<!DOCTYPE html>
<!--[if IE 7]>
<html class="ie ie7 " lang="es-ES" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#">
<![endif]-->
<!--[if IE 8]>
<html class="ie ie8 " lang="es-ES" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#">
<![endif]-->
<!--[if !(IE 7) | !(IE 8) ]><!-->
<html class="" lang="es-ES" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#">
<!--<![endif]-->
<head>
	<meta charset="UTF-8" />
	<meta name="viewport" content="width=device-width, initial-scale=1.0" />
			<title>Estas son las 100 mejores canciones del siglo XXI - M80 Radio</title>
		<meta http-equiv="X-UA-Compatible" content="IE=Edge" />
	<link rel="profile" href="http://gmpg.org/xfn/11" />
	<link rel="pingback" href="http://www.m80radio.com/xmlrpc.php" />
<link rel="shortcut icon" href="http://www.m80radio.com/wp-content/themes/m80-outspoken/images/favicon.ico" type="image/x-icon" />
<link rel="icon" href="http://www.m80radio.com/wp-content/themes/m80-outspoken/images/favicon.ico" type="image/x-icon" />

<link href='http://fonts.googleapis.com/css?family=Montserrat:400,700' rel='stylesheet' type='text/css'>
<link href='http://www.prisacom.com/comunes/piecomun-v9/css/pie-comunes.css' rel='stylesheet' type='text/css' /> 
	<!--[if lt IE 9]>
	<script src="http://www.m80radio.com/wp-content/themes/m80-outspoken/js/html5shiv.js" type="text/javascript"></script>
	<![endif]-->

	
		

	<script type="text/javascript">
		var ttt_hashDatos = false;
		var ttt_result = true;
	</script>

	
	<script src="//assets.adobedtm.com/577c3689ea990d22d8d98c00c4aa568bec64a426/satelliteLib-d8da32c81086a90681bd2dbb9f6224da9066cb87.js"></script>

	<script type="text/javascript">
		_satellite.track("functions");
	</script>

	<script src="http://www.m80radio.com/wp-content/themes/m80-outspoken/js/adblockDetector.js"></script>

	<script type="text/javascript">
		var nAdBlock = 0;

		(function()
		{
			function adBlockDetected()
			{
				nAdBlock = 1;
			}
			function adBlockNotDetected()
			{
				nAdBlock = 0;
			}
			
			if(typeof window.adblockDetector === 'undefined')
			{
				adBlockDetected();
			}
			else
			{
				window.adblockDetector.init(
				{
					debug: true,
					found: function()
					{
						adBlockDetected();
					},
					notFound: function()
					{
						adBlockNotDetected();
					}
				});
			}
		}());

		var userRegister = 0;
	</script>

	<script type="application/ld+json">
	{
	   "@context": "http://schema.org",
	   "@type": "WebSite",
	   "url": "http://www.m80radio.com/",
	   "potentialAction": {
	     "@type": "SearchAction",
	     "target": "http://www.m80radio.com/?s={search_term}",
	     "query-input": "required name=search_term"
	   }
	}
	</script>

	<script type='text/javascript'>
		/* <![CDATA[ */
		var parametros =
		{
			"ajaxurl":"http:\/\/www.m80radio.com\/wp-admin\/admin-ajax.php",
			"registro_url":"https:\/\/seguro.m80radio.com\/registro",
			"back_url":"http:\/\/www.m80radio.com\/2018\/estas-las-100-mejores-canciones-del-siglo-xxi-38545.html",
			"post_id":"38545",
			"current_blog_id":"1",
			"identificacion_url":"https:\/\/seguro.m80radio.com\/conectar",
			"perfil_url":"https:\/\/seguro.m80radio.com\/perfil",
			"desconexion_url":"https:\/\/seguro.m80radio.com\/desconectar",
			"ttt_variable_res":"m80_res",
			"concurso_medio":"m80",
			"umccode":"117",
			"service_login":"https:\/\/seguro.elpais.com\/wsUserInfo"
		};
		/* ]]> */
	</script>

	<div id="pxlhddncntrl" style="display:none">
		<script type="text/javascript" src="//ep00.epimg.net/js/prisa/user.js?i=17"></script>
		<script type="text/javascript">

			function codigoForm(act, hashDatos) 
			{
				//ajax para cargar la petición de login
				if ( hashDatos.nombre != undefined )
				{
					m80_res = hashDatos.nombre+'|'+hashDatos.uid+'|'+hashDatos.apellido1;						
				}
				else
				{
					m80_res = false;
				}

				jQuery.ajax(
				{
					type : "post",
					dataType : "html",
					url : parametros.ajaxurl,
					data :
					{
						action:act, userdata:m80_res, back_url:parametros.back_url, post_id:parametros.post_id 
					},
					success : function(html)
					{
						jQuery('#iuu-comentarios').append(html)
					}
				});
			}

	        PRISA.user.addListener(function(hashDatos)
	        {
				var divDatosPrimero = document.getElementById("primero"),
				divDatosSegundo = document.getElementById("segundo");

				divDatosPrimero.innerHTML = '<a href="'+parametros.identificacion_url+'?backURL='+parametros.back_url+'">IDENTIFÍCATE</a>';
				divDatosSegundo.innerHTML = '<a href="'+parametros.registro_url+'?prod=REG&amp;o=BASIC&amp;backURL='+parametros.back_url+'&amp;v=pf">REGÍSTRATE</a>';

				if (typeof hashDatos.nombre == "undefined")
				{
					ttt_result = false;
					userRegister = 0;
				}

				if (typeof hashDatos.nombre != "undefined" && (ttt_result == true))
				{
					ttt_hashDatos = hashDatos;

					if (typeof ttt_hashDatos.nickname == "undefined" && typeof ttt_hashDatos.uid != "undefined")
					{
						ttt_result = false;
					}

					if(ttt_result == true)
						userRegister = 1;
					else
						userRegister = 0;

					if (typeof ttt_hashDatos.nickname != "undefined" && ttt_hashDatos.uid != "undefined" && (ttt_result == true))
					{
						divDatosPrimero.innerHTML = '<a href="'+parametros.perfil_url+'" target="_blank">HOLA</a>';
						divDatosSegundo.innerHTML = '<a href="'+parametros.desconexion_url+'?backURL='+parametros.back_url+'">DESCONECTAR</a>';

						comprobarProductoBasico = function (json)
						{
							//console.log(json);
							if (json.prod.found === 1 )
							{
								codigoForm("mostrar_formulario", ttt_hashDatos);
							}
							else
							{
								codigoForm("no_mostrar_formulario", ttt_hashDatos);
							}
						}

						$.ajax(
						{
							jsonp: 'c',
							url : parametros.service_login,
							dataType : "jsonp",
							data:
							{
								p: parametros.umccode
							},
							jsonpCallback: "comprobarProductoBasico"
						});

											}					
				}

				var tipoPagina = "articulo";var tagsPagina = "";						DataLayerKrx =
						{
							tags: tagsPagina,
							pageTitle: document.title,
							pageType: tipoPagina,
							primaryCategory: "programas",
							publisher: "m80radio",
							domain: document.domain.replace(/www./gi,""),
							source: "web",

							subCategory1: "",
							thematic: "musical",
							registeredUser: userRegister,
							adblocker: nAdBlock,
							businessUnit: "radio",
							creationDate: "20180702",
							destinationURL: document.location.href,
							referringURL: document.referrer,
							edition: "españa",
							geoRegion: "españa",
							profileID: hashDatos.uid,
							language: document.documentElement.lang ? document.documentElement.lang : "es"
						};
				
    			if ( ttt_result == false )
    			{
        			jQuery(function()
        			{
          				jQuery('.usuario_vota').show();
        			});
        			codigoForm("no_mostrar_formulario", ttt_hashDatos);
				}
		    });
	    </script>
	</div>    


	<meta property="fb:pages" content="59490498833">
	
<!-- This site is optimized with the Yoast SEO plugin v5.7.1 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="http://www.m80radio.com/2018/estas-las-100-mejores-canciones-del-siglo-xxi-38545.html" />
<link rel="publisher" href="https://plus.google.com/+m80radio/posts"/>
<meta property="og:locale" content="es_ES" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Estas son las 100 mejores canciones del siglo XXI - M80 Radio" />
<meta property="og:description" content="La prestigiosa revista Rolling Stone ha publicado una lista con las 100 mejores canciones del siglo XXI, y hay canciones para" />
<meta property="og:url" content="http://www.m80radio.com/2018/estas-las-100-mejores-canciones-del-siglo-xxi-38545.html" />
<meta property="og:site_name" content="M80 Radio" />
<meta property="article:publisher" content="https://www.facebook.com/m80.radio" />
<meta property="article:section" content="Sin categoría" />
<meta property="article:published_time" content="2018-07-02T14:47:47+00:00" />
<meta property="article:modified_time" content="2018-07-02T14:50:43+00:00" />
<meta property="og:updated_time" content="2018-07-02T14:50:43+00:00" />
<meta property="og:image" content="http://www.m80radio.com/wp-content/uploads/2018/07/mejores_canciones-e1530535658608.jpg" />
<meta property="og:image:width" content="860" />
<meta property="og:image:height" content="438" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="La prestigiosa revista Rolling Stone ha publicado una lista con las 100 mejores canciones del siglo XXI, y hay canciones para" />
<meta name="twitter:title" content="Estas son las 100 mejores canciones del siglo XXI - M80 Radio" />
<meta name="twitter:site" content="@m80radio_" />
<meta name="twitter:image" content="http://www.m80radio.com/wp-content/uploads/2018/07/mejores_canciones-e1530535658608.jpg" />
<meta name="twitter:creator" content="@m80radio_" />
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"WebSite","@id":"#website","url":"http:\/\/www.m80radio.com\/","name":"M80 Radio","potentialAction":{"@type":"SearchAction","target":"http:\/\/www.m80radio.com\/?s={search_term_string}","query-input":"required name=search_term_string"}}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="M80 Radio &raquo; Feed" href="http://www.m80radio.com/feed" />
<link rel="alternate" type="application/rss+xml" title="M80 Radio &raquo; RSS de los comentarios" href="http://www.m80radio.com/comments/feed" />
<link rel="alternate" type="application/rss+xml" title="M80 Radio &raquo; Estas son las 100 mejores canciones del siglo XXI RSS de los comentarios" href="http://www.m80radio.com/2018/estas-las-100-mejores-canciones-del-siglo-xxi-38545.html/feed" />
<!-- This site is powered by Shareaholic - https://shareaholic.com -->
<script type='text/javascript' data-cfasync='false'>
  //<![CDATA[
    _SHR_SETTINGS = {"endpoints":{"local_recs_url":"http:\/\/www.m80radio.com\/wp-admin\/admin-ajax.php?action=shareaholic_permalink_related","share_counts_url":"http:\/\/www.m80radio.com\/wp-admin\/admin-ajax.php?action=shareaholic_share_counts_api"},"url_components":{"year":"2018","monthnum":"07","day":"02","post_id":"38545","postname":"estas-las-100-mejores-canciones-del-siglo-xxi","author":"m80radiofmrrss"}};
  //]]>
</script>
<script type='text/javascript' data-cfasync='false'
        src='//apps.shareaholic.com/assets/pub/shareaholic.js'
        data-shr-siteid='926095549a41d185e0ddd85b17869e22' async='async' >
</script>

<!-- Shareaholic Content Tags -->
<meta name='shareaholic:site_name' content='M80 Radio' />
<meta name='shareaholic:language' content='es-ES' />
<meta name='shareaholic:url' content='http://www.m80radio.com/2018/estas-las-100-mejores-canciones-del-siglo-xxi-38545.html' />
<meta name='shareaholic:keywords' content='estas son las 100 mejores canciones del siglo xxi, sin categoría, post' />
<meta name='shareaholic:article_published_time' content='2018-07-02T14:47:47+00:00' />
<meta name='shareaholic:article_modified_time' content='2018-07-02T14:50:43+00:00' />
<meta name='shareaholic:shareable_page' content='true' />
<meta name='shareaholic:article_author_name' content='Redacción M80 Radio' />
<meta name='shareaholic:site_id' content='926095549a41d185e0ddd85b17869e22' />
<meta name='shareaholic:wp_version' content='8.6.1' />
<meta name='shareaholic:image' content='http://www.m80radio.com/wp-content/uploads/2018/07/mejores_canciones-e1530535658608.jpg' />
<!-- Shareaholic Content Tags End -->
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.m80radio.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.6"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56692,8205,9792,65039],[55357,56692,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='fbComments_hideWpComments-css'  href='http://www.m80radio.com/wp-content/plugins/facebook-comments-for-wordpress/css/facebook-comments-hidewpcomments.css?ver=3.1.3' type='text/css' media='all' />
<link rel='stylesheet' id='fbc_rc_widgets-style-css'  href='http://www.m80radio.com/wp-content/plugins/facebook-comments-for-wordpress/css/facebook-comments-widgets.css?ver=4.9.6' type='text/css' media='all' />
<link rel='stylesheet' id='meteor-slides-css'  href='http://www.m80radio.com/wp-content/plugins/meteor-slides/css/meteor-slides.css?ver=1.0' type='text/css' media='all' />
<link rel='stylesheet' id='wp-pagenavi-css'  href='http://www.m80radio.com/wp-content/plugins/wp-pagenavi/pagenavi-css.css?ver=2.70' type='text/css' media='all' />
<link rel='stylesheet' id='sweetalert-css'  href='http://www.m80radio.com/wp-content/plugins/integracion-usuario-unificado/recursos/js/sweetalert-master/lib/sweet-alert.css?ver=1.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='estilos-comentarios-css'  href='http://www.m80radio.com/wp-content/plugins/integracion-usuario-unificado/recursos/estilos.css?ver=1.0.0' type='text/css' media='screen' />
<link rel='stylesheet' id='fancybox-style-css'  href='http://www.m80radio.com/wp-content/themes/outspoken/fancybox/jquery.fancybox.css?ver=4.9.6' type='text/css' media='all' />
<link rel='stylesheet' id='mediaelement-css'  href='http://www.m80radio.com/wp-includes/js/mediaelement/mediaelementplayer-legacy.min.css?ver=4.2.6-78496d1' type='text/css' media='all' />
<link rel='stylesheet' id='wp-mediaelement-css'  href='http://www.m80radio.com/wp-includes/js/mediaelement/wp-mediaelement.min.css?ver=4.9.6' type='text/css' media='all' />
<link rel='stylesheet' id='fancybox-css'  href='http://www.m80radio.com/wp-content/plugins/easy-fancybox/fancybox/jquery.fancybox-1.3.8.min.css?ver=1.6' type='text/css' media='screen' />
<link rel='stylesheet' id='style-css-css'  href='http://www.m80radio.com/wp-content/themes/m80-outspoken/style.css?ver=1526483414' type='text/css' media='all' />
<script type='text/javascript' src='http://www.m80radio.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.m80radio.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://www.m80radio.com/wp-content/plugins/meteor-slides/js/jquery.cycle.all.js?ver=4.9.6'></script>
<script type='text/javascript' src='http://www.m80radio.com/wp-content/plugins/meteor-slides/js/jquery.metadata.v2.js?ver=4.9.6'></script>
<script type='text/javascript' src='http://www.m80radio.com/wp-content/plugins/meteor-slides/js/jquery.touchwipe.1.1.1.js?ver=4.9.6'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var meteorslidessettings = {"meteorslideshowspeed":"2000","meteorslideshowduration":"5000","meteorslideshowheight":"350","meteorslideshowwidth":"990","meteorslideshowtransition":"fade"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.m80radio.com/wp-content/plugins/meteor-slides/js/slideshow.js?ver=4.9.6'></script>
<script type='text/javascript' src='http://www.m80radio.com/wp-content/plugins/integracion-usuario-unificado/recursos/js/sweetalert-master/lib/sweet-alert.min.js?ver=1.1.1'></script>
<script type='text/javascript' src='http://www.m80radio.com/wp-includes/js/jquery/jquery.form.min.js?ver=4.2.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var parametros = {"ajaxurl":"http:\/\/www.m80radio.com\/wp-admin\/admin-ajax.php","registro_url":"https:\/\/seguro.m80radio.com\/registro","back_url":"http:\/\/www.m80radio.com\/2018\/estas-las-100-mejores-canciones-del-siglo-xxi-38545.html","post_id":"38545","current_blog_id":"1","identificacion_url":"https:\/\/seguro.m80radio.com\/conectar","perfil_url":"https:\/\/seguro.m80radio.com\/perfil","desconexion_url":"https:\/\/seguro.m80radio.com\/desconectar","ttt_variable_res":"m80_res","concurso_medio":"m80","umccode":"117","service_login":"https:\/\/seguro.elpais.com\/wsUserInfo"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.m80radio.com/wp-content/plugins/integracion-usuario-unificado/recursos/js/uunificado.js?ver=1494325015'></script>
<script type='text/javascript' src='http://www.m80radio.com/wp-content/themes/outspoken/js/apple_viewportmeta.js?ver=2013-11-11'></script>
<script type='text/javascript'>
var mejsL10n = {"language":"es","strings":{"mejs.install-flash":"You are using a browser that does not have Flash player enabled or installed. Please turn on your Flash player plugin or download the latest version from https:\/\/get.adobe.com\/flashplayer\/","mejs.fullscreen-off":"Salir de pantalla completa","mejs.fullscreen-on":"Ver en pantalla completa","mejs.download-video":"Descargar v\u00eddeo","mejs.fullscreen":"Pantalla completa","mejs.time-jump-forward":["Jump forward 1 second","Jump forward %1 seconds"],"mejs.loop":"Toggle Loop","mejs.play":"Reproducir","mejs.pause":"Pausa","mejs.close":"Cerrar","mejs.time-slider":"Control de tiempo","mejs.time-help-text":"Usa las teclas de direcci\u00f3n izquierda\/derecha para avanzar un segundo, y las flechas arriba\/abajo para avanzar diez segundos.","mejs.time-skip-back":["Skip back 1 second","Retroceder %1 segundos"],"mejs.captions-subtitles":"Pies de foto \/ Subt\u00edtulos","mejs.captions-chapters":"Chapters","mejs.none":"Ninguna","mejs.mute-toggle":"Desactivar sonido","mejs.volume-help-text":"Utiliza las teclas de flecha arriba\/abajo para aumentar o disminuir el volumen.","mejs.unmute":"Activar sonido","mejs.mute":"Silenciar","mejs.volume-slider":"Control de volumen","mejs.video-player":"Reproductor de v\u00eddeo","mejs.audio-player":"Reproductor de audio","mejs.ad-skip":"Skip ad","mejs.ad-skip-info":["Skip in 1 second","Skip in %1 seconds"],"mejs.source-chooser":"Source Chooser","mejs.stop":"Stop","mejs.speed-rate":"Speed Rate","mejs.live-broadcast":"Live Broadcast","mejs.afrikaans":"Afrikaans","mejs.albanian":"Albanian","mejs.arabic":"Arabic","mejs.belarusian":"Belarusian","mejs.bulgarian":"Bulgarian","mejs.catalan":"Catalan","mejs.chinese":"Chinese","mejs.chinese-simplified":"Chinese (Simplified)","mejs.chinese-traditional":"Chinese (Traditional)","mejs.croatian":"Croatian","mejs.czech":"Czech","mejs.danish":"Danish","mejs.dutch":"Dutch","mejs.english":"English","mejs.estonian":"Estonian","mejs.filipino":"Filipino","mejs.finnish":"Finnish","mejs.french":"French","mejs.galician":"Galician","mejs.german":"German","mejs.greek":"Greek","mejs.haitian-creole":"Haitian Creole","mejs.hebrew":"Hebrew","mejs.hindi":"Hindi","mejs.hungarian":"Hungarian","mejs.icelandic":"Icelandic","mejs.indonesian":"Indonesian","mejs.irish":"Irish","mejs.italian":"Italian","mejs.japanese":"Japanese","mejs.korean":"Korean","mejs.latvian":"Latvian","mejs.lithuanian":"Lithuanian","mejs.macedonian":"Macedonian","mejs.malay":"Malay","mejs.maltese":"Maltese","mejs.norwegian":"Norwegian","mejs.persian":"Persian","mejs.polish":"Polish","mejs.portuguese":"Portuguese","mejs.romanian":"Romanian","mejs.russian":"Russian","mejs.serbian":"Serbian","mejs.slovak":"Slovak","mejs.slovenian":"Slovenian","mejs.spanish":"Spanish","mejs.swahili":"Swahili","mejs.swedish":"Swedish","mejs.tagalog":"Tagalog","mejs.thai":"Thai","mejs.turkish":"Turkish","mejs.ukrainian":"Ukrainian","mejs.vietnamese":"Vietnamese","mejs.welsh":"Welsh","mejs.yiddish":"Yiddish"}};
</script>
<script type='text/javascript' src='http://www.m80radio.com/wp-includes/js/mediaelement/mediaelement-and-player.min.js?ver=4.2.6-78496d1'></script>
<script type='text/javascript' src='http://www.m80radio.com/wp-includes/js/mediaelement/mediaelement-migrate.min.js?ver=4.9.6'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpmejsSettings = {"pluginPath":"\/wp-includes\/js\/mediaelement\/","classPrefix":"mejs-","stretching":"responsive"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.m80radio.com/wp-content/themes/m80-outspoken/js/twitter.js?ver=1.0.1'></script>
<script type='text/javascript' src='http://www.m80radio.com/wp-content/themes/m80-outspoken/js/omnirrss.js?ver=1495724229'></script>
<link rel='https://api.w.org/' href='http://www.m80radio.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.m80radio.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.m80radio.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.9.6" />
<link rel='shortlink' href='http://www.m80radio.com/?p=38545' />
<link rel="alternate" type="application/json+oembed" href="http://www.m80radio.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.m80radio.com%2F2018%2Festas-las-100-mejores-canciones-del-siglo-xxi-38545.html" />
<link rel="alternate" type="text/xml+oembed" href="http://www.m80radio.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.m80radio.com%2F2018%2Festas-las-100-mejores-canciones-del-siglo-xxi-38545.html&#038;format=xml" />
<!-- TTT WordPress Most Popular --><script type="text/javascript">/* <![CDATA[ */ jQuery.post("http://www.m80radio.com/wp-admin/admin-ajax.php", { action: "wmp_update", id: 38545, token: "3c5459b719" }); /* ]]> */</script><!-- /TTT WordPress Most Popular --><link rel="amphtml" href="http://www.m80radio.com/2018/estas-las-100-mejores-canciones-del-siglo-xxi-38545.html/amp" />
<!-- Easy FancyBox 1.6 using FancyBox 1.3.8 - RavanH (http://status301.net/wordpress-plugins/easy-fancybox/) -->
<script type="text/javascript">
/* <![CDATA[ */
var fb_timeout = null;
var fb_opts = { 'overlayShow' : true, 'hideOnOverlayClick' : true, 'showCloseButton' : true, 'margin' : 20, 'centerOnScroll' : true, 'enableEscapeButton' : true, 'autoScale' : true };
var easy_fancybox_handler = function(){
	/* IMG */
	jQuery('a.fancybox, area.fancybox, li.fancybox a').fancybox( jQuery.extend({}, fb_opts, { 'type' : 'image', 'transitionIn' : 'elastic', 'easingIn' : 'easeOutBack', 'transitionOut' : 'elastic', 'easingOut' : 'easeInBack', 'opacity' : false, 'hideOnContentClick' : false, 'titleShow' : true, 'titlePosition' : 'over', 'titleFromAlt' : true, 'showNavArrows' : true, 'enableKeyboardNav' : true, 'cyclic' : false }) );
	/* Inline */
	jQuery('a.fancybox-inline, area.fancybox-inline, li.fancybox-inline a').fancybox( jQuery.extend({}, fb_opts, { 'type' : 'inline', 'autoDimensions' : true, 'scrolling' : 'no', 'easingIn' : 'easeOutBack', 'easingOut' : 'easeInBack', 'opacity' : false, 'hideOnContentClick' : false }) );
	/* YouTube */
	jQuery('a.fancybox-youtube, area.fancybox-youtube, li.fancybox-youtube a').fancybox( jQuery.extend({}, fb_opts, { 'type' : 'iframe', 'width' : 640, 'height' : 360, 'titleShow' : false, 'titlePosition' : 'float', 'titleFromAlt' : true, 'onStart' : function(selectedArray, selectedIndex, selectedOpts) { selectedOpts.href = selectedArray[selectedIndex].href.replace(new RegExp('youtu.be', 'i'), 'www.youtube.com/embed').replace(new RegExp('watch\\?(.*)v=([a-z0-9\_\-]+)(&amp;|&|\\?)?(.*)', 'i'), 'embed/$2?$1$4'); var splitOn = selectedOpts.href.indexOf('?'); var urlParms = ( splitOn > -1 ) ? selectedOpts.href.substring(splitOn) : ""; selectedOpts.allowfullscreen = ( urlParms.indexOf('fs=0') > -1 ) ? false : true } }) );
	/* Vimeo */
	jQuery('a.fancybox-vimeo, area.fancybox-vimeo, li.fancybox-vimeo a').fancybox( jQuery.extend({}, fb_opts, { 'type' : 'iframe', 'width' : 500, 'height' : 281, 'titleShow' : false, 'titlePosition' : 'float', 'titleFromAlt' : true, 'onStart' : function(selectedArray, selectedIndex, selectedOpts) { selectedOpts.href = selectedArray[selectedIndex].href.replace(new RegExp('//(www\.)?vimeo\.com/([0-9]+)(&|\\?)?(.*)', 'i'), '//player.vimeo.com/video/$2?$4'); var splitOn = selectedOpts.href.indexOf('?'); var urlParms = ( splitOn > -1 ) ? selectedOpts.href.substring(splitOn) : ""; selectedOpts.allowfullscreen = ( urlParms.indexOf('fullscreen=0') > -1 ) ? false : true } }) );
	/* iFrame */
	jQuery('a.fancybox-iframe, area.fancybox-iframe, li.fancybox-iframe a').fancybox( jQuery.extend({}, fb_opts, { 'type' : 'iframe', 'width' : '70%', 'height' : '90%', 'titleShow' : false, 'titlePosition' : 'float', 'titleFromAlt' : true, 'allowfullscreen' : false }) );
}
var easy_fancybox_auto = function(){
	/* Auto-click */
	setTimeout(function(){jQuery('#fancybox-auto').trigger('click')},1000);
}
/* ]]> */
</script>
<style type="text/css">
#fancybox-content{background-color:#fff}
#fancybox-content{border-color:#fff}#fancybox-outer{background-color:#fff}
#fancybox-content{color:inherit}
</style>

</head>

<body class="post-template-default single single-post postid-38545 single-format-standard sidebar"  >
<script type='text/javascript' src='http://ep00.epimg.net/js/comun/avisopcgdpr.js'></script>
<script type="text/javascript" src="https://gdpr.prisa.com/cmp.bundle.js"></script>
<script src="https://ep00.epimg.net/js/pbs/pbs.slots.js"></script>
<script type='text/javascript'>
 var gtpadunit='m80radio_web/noticias';
 var gtpdivid='publi_m80radio';

		var listadoKW =[/*Array de string para los tags*/];

 if (typeof(PBS)!='undefined') {
	var ttt_window_width = Math.max(document.documentElement.clientWidth, window.innerWidth || 0)
	if(ttt_window_width >=600)
		var huecosPBS = {
			'inter':!0,
			'ldb1':[[728,90],[980,90],[980,180],[980,220],[980,250],[970,250]],
			'ldb2':[[728,90],[980,90]],
			'mpu1':[[300,600],[300,250]],
			'mpu2':[300,250],
						'skin':!0
		};
	else{
		gtpadunit=gtpadunit.replace("_web","_mob");
		var huecosPBS = {
			"mldb1":[[320, 50],[320,100]],
			'mpu1':[[300,600],[300,250]],
			"mpu2":[300, 250],
					};
	}

	PBS.setAds({
		adunit:gtpadunit,
	divid:gtpdivid,
	key:{ pbskey:listadoKW },
	ads:huecosPBS,
	rsp:"body",
		});
}
else
	var PBS = {display:function(){}, asym:{refresh:function(){}}};	

function refreshPubliPagina()
{
	PBS.asym.refresh();
}

</script>
<div id="fb-root"></div>
		<script>(function(d, s, id) {
		var js, fjs = d.getElementsByTagName(s)[0];
if (d.getElementById(id)) return;
js = d.createElement(s); js.id = id;
js.src = "//connect.facebook.net/es_ES/sdk.js#xfbml=1&version=v2.5&appId=794878813959670";
fjs.parentNode.insertBefore(js, fjs);
		}(document, 'script', 'facebook-jssdk'));</script>

		<div id="publi_inter_skin">
		<div id='publi_m80radio-INTER'> 
		<script type='text/javascript'>
		PBS.display('INTER'); 
		</script>
		</div>
		<div id='publi_m80radio-SKIN'> 
		<script type='text/javascript'>
		PBS.display('SKIN'); 
		</script>
		</div>
	</div>
		<header id="masthead" class="site-header" role="banner">
			<div class="cnt_barra_prisa header-nav">
				<div class="barra_prisa container">
				
						<div class="logoprisa">
			<p><a href="http://www.prisaradio.com/es/pagina/musica/" title="Ir a Prisa Música" target="_blank"><img src="http://www.m80radio.com/wp-content/themes/m80-outspoken/images/ico/prisamusica.png" alt="Prisa Música" title="Prisa Música" pagespeed_url_hash="3998020809" /></a></p>
		</div><!-- logoprisa -->

		<div class="pull-right">
			<ul id="zona-usuarios">
				<li id="primero"></li>
				<li>|</li>
				<li id="segundo"></li>
			</ul>
			<ul>
				<li>
					S&Iacute;GUENOS:

																</li>
			</ul>
			<div class="search-top">
				<form method="get" action="/">
					<input name="s" class="texto" value="Buscar" type="text" onfocus="this.value=''" placeholder="Buscar..."><input class="submit" value="" type="submit"></i>
				</form>
			</div>			
		</div>
				
				</div>
				
			</div>
	
			<div id="navbar" class="navbar">
				<div id="search-toggle">
					<span class="icon">s</span>
					<span class="pointer"></span>
				</div>
				<h3 class="menu-toggle">m</h3>
				<nav id="site-navigation" class="navigation main-navigation" role="navigation">
					<a class="screen-reader-text skip-link" href="#content" title="Skip to content">Skip to content</a>
					<div class="menu-menu-principal-container cf">
											<a class="logo" href="/" title="M80Radio"><img src="http://www.m80radio.com/wp-content/themes/m80-outspoken/images/logo.png" alt="M80 Radio" /></a>
										<a class="lnk_escucha_radio btnCab" href="https://play.m80radio.com/" target="_blank" title="Escucha la radio">Escuchar en directo</a>

					<ul id="menu-menu-principal" class="nav-menu"><li id="menu-item-32768" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-32768"><a href="http://play.m80radio.com/alacarta/">Podcast</a></li>
<li id="menu-item-6631" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children submenu-off menu-item-6631"><a href="http://www.m80radio.com/programas">Programas</a>
<ul class="sub-menu">
	<li id="menu-item-33171" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-33171"><a href="http://www.m80radio.com/programas/wake-up">Wake UP!</a></li>
	<li id="menu-item-6633" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6633"><a href="http://www.m80radio.com/programas/classic-box">The Box</a></li>
	<li id="menu-item-28149" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-28149"><a href="http://www.m80radio.com/programas/los-residentes-m80">Los Residentes M80</a></li>
</ul>
</li>
<li id="menu-item-5972" class="menu-item menu-item-type-taxonomy menu-item-object-tipo_de_post current-post-ancestor current-menu-parent current-post-parent menu-item-5972"><a href="http://www.m80radio.com/tipo_de_post/noticia">Noticias</a></li>
<li id="menu-item-8724" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8724"><a href="http://www.m80radio.com/efemerides">Efemérides</a></li>
<li id="menu-item-5974" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children submenu-off menu-item-5974"><a href="http://www.m80radio.com/especiales">Especiales</a>
<ul class="sub-menu">
	<li id="menu-item-27434" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-27434"><a href="http://www.m80radio.com/especiales/garbage-strange-little-birds">Garbage, en exclusiva</a></li>
	<li id="menu-item-25145" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-25145"><a href="http://www.m80radio.com/especiales/los-mejores-directos-de-springsteen">Springsteen</a></li>
	<li id="menu-item-23562" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-23562"><a href="http://www.m80radio.com/especiales/david-bowie-en-14-videos">Bowie, en 14 vídeos</a></li>
	<li id="menu-item-23368" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-23368"><a href="http://www.m80radio.com/especiales/the-beatles">The Beatles</a></li>
	<li id="menu-item-22360" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-22360"><a href="http://www.m80radio.com/especiales/especial-freddie-mercury">26 años sin Freddie</a></li>
	<li id="menu-item-21737" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-21737"><a href="http://www.m80radio.com/especiales/james-bond">Bond, James Bond</a></li>
	<li id="menu-item-13371" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-13371"><a href="http://www.m80radio.com/especiales/videojuegos">Videojuegos</a></li>
	<li id="menu-item-6697" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6697"><a href="http://www.m80radio.com/especiales/conciertos-m80">Conciertos M80</a></li>
	<li id="menu-item-6698" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6698"><a href="http://www.m80radio.com/especiales/discos-m80-radio">Discos M80 Radio</a></li>
	<li id="menu-item-6699" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6699"><a href="http://www.m80radio.com/especiales/estrenos-en-exclusiva">Estrenos en exclusiva</a></li>
</ul>
</li>
<li id="menu-item-32922" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-32922"><a href="http://www.m80radio.com/artistas">Artistas</a></li>
</ul>
					</div>
				</nav><!-- #site-navigation -->

			</div><!-- #navbar -->

			<div id="publi_header" class='container cf'>
				<div id='publi_m80radio-LDB1'> 
				<script type='text/javascript'>
				PBS.display('LDB1'); 
				</script>
				</div>
				<div id='publi_m80radio-BOX1'> 
				<script type='text/javascript'>
				PBS.display('BOX1'); 
				</script>
				</div>
				<div id='publi_m80radio-MLDB1'> 
				<script type='text/javascript'>
				PBS.display('MLDB1'); 
				</script>
				</div>
			</div>			
			

		</header><!-- #masthead -->

		
		<div id="main" class="site-main">



<div class="container">
	<div class="itm-media col-1">
		<div id="pr-social-moviles" class="disposicion_horizontal" style="display:none;">
			<div class="contenedor_principal">
				<div class="modulo_compartir estirar"> 
					<div class="boton_enviar facebook estirar">
						<a href="javascript:pr_share('http://www.m80radio.com/2018/estas-las-100-mejores-canciones-del-siglo-xxi-38545.html', 'Estas son las 100 mejores canciones del siglo XXI', 520, 350, 'facebook')" title="Recomendar en Facebook" class="servicio"></a>
					</div>
					<div class="boton_enviar twitter estirar">
						<a href="javascript:pr_share('http://www.m80radio.com/2018/estas-las-100-mejores-canciones-del-siglo-xxi-38545.html', 'Estas son las 100 mejores canciones del siglo XXI', 520, 350, 'twitter')" title="Twittear" class="servicio"></a>
					</div>
					<div class="boton_enviar gplus estirar">
						<a href="javascript:pr_share('http://www.m80radio.com/2018/estas-las-100-mejores-canciones-del-siglo-xxi-38545.html', 'Estas son las 100 mejores canciones del siglo XXI', 520, 350, 'googleplus')" title="Google +" class="servicio"></a>
					</div>
					<div class="contenedor_varios estirar whatsapp boton_enviar"> 
						<a href="javascript:pr_share('http://www.m80radio.com/2018/estas-las-100-mejores-canciones-del-siglo-xxi-38545.html', 'Estas son las 100 mejores canciones del siglo XXI', 520, 350, 'whatsapp')" class="accion whatsapp" title="Enviar por Whatsapp"></a>
					</div>
					<div class="contenedor_varios estirar email boton_enviar">
						<a href="javascript:pr_share('http://www.m80radio.com/2018/estas-las-100-mejores-canciones-del-siglo-xxi-38545.html', 'Estas son las 100 mejores canciones del siglo XXI', 520, 350, 'mail')" class="accion email" title="Mail to"></a>
					</div>
				</div> 
			</div> 
		</div>
				


		<article id="post-38545" class="post-38545 post type-post status-publish format-standard has-post-thumbnail hentry category-sin-categoria programa-actualidad tipo_de_post-noticia posicion-zona-1">

			<header class="header-post m-b-24">
														<h2 class="h-tupper txt-default txt-medium m-b-4">
													<a href="http://www.m80radio.com/tipo_de_post/noticia">Noticia</a>
											</h2>
					<h1 class="title-l m-b-16">Estas son las 100 mejores canciones del siglo XXI</h1>
					<p class="h-small txt-light sign">
													<span class="h-iblock">
								<a href="http://www.m80radio.com/autor/m80radiofmrrss"><img alt='' src='http://2.gravatar.com/avatar/e5eca604f5fbdda8c22d2d497d92f216?s=40&#038;d=mm&#038;r=g' srcset='http://2.gravatar.com/avatar/e5eca604f5fbdda8c22d2d497d92f216?s=80&#038;d=mm&#038;r=g 2x' class='avatar avatar-40 photo' height='40' width='40' /></a>

							</span>
							<span class="h-iblock">
								<a href="http://www.m80radio.com/autor/m80radiofmrrss" title="Entradas de Redacción M80 Radio" rel="author">Redacción M80 Radio</a> <a href='http://www.m80radio.com/date/2018/07/02'> 02/07/2018</a>, a las 14:47							</span>
											</p>
					<div class="header-tags cf">
																<nav class="h-left txt-small">
							<h4 class="h-iblock m-r-8">Archivado en:</h4>
							<ul class="inb-list h-iblock list-tags">
																											<li><a href="http://www.m80radio.com/programa/actualidad" title="Ver todas las entradas de Actualidad">Actualidad</a></li>
																								</ul>
						</nav>
											<div class="header-share h-right"><div class='shareaholic-canvas' data-app-id='7834380' data-app-id-name='' data-app='share_buttons' data-title='Estas son las 100 mejores canciones del siglo XXI' data-link='http://www.m80radio.com/2018/estas-las-100-mejores-canciones-del-siglo-xxi-38545.html' data-summary=''></div></div>
					</div>

					<div class="post-inner">
						<div id="post-image h-pr m-b-24 img-decoration">
							<figure>
							<img width="720" height="300" src="http://www.m80radio.com/wp-content/uploads/2018/07/mejores_canciones-e1530535658608-720x300.jpg" class="attachment-destacada-archivos size-destacada-archivos wp-post-image" alt="" />																					</figure>
							<div class="post-image-footer h-pa">
							<p><em></em></p>
							</div>
						</div>
					</div><!-- .post-inner-->

				


				
								
			</header><!-- .entry-header -->

				<div class="entry-content">
					<p>La prestigiosa revista <a href="https://www.rollingstone.com/music/music-lists/the-100-greatest-songs-of-the-century-so-far-666874/maps-yeah-yeah-yeahs-666957/"><strong>Rolling Stone</strong></a> ha publicado una lista con <a href="https://www.rollingstone.com/music/music-lists/the-100-greatest-songs-of-the-century-so-far-666874/maps-yeah-yeah-yeahs-666957/"><strong>las 100 mejores canciones del siglo XXI</strong></a>, y hay canciones para todos los gustos y varias sorpresas. El listado, diseñado por artistas, productores, críticos y expertos de la industria discográfica,<strong> lo lidera <a href="https://www.youtube.com/watch?v=ViwtNLUqkMY"><em>Crazy in Love</em></a>, el primer sencillo del álbum de debut en solitario de</strong> <a href="https://www.beyonce.com/"><strong>Beyoncé</strong></a>, en el que colaboró con su ahora marido, el rapero Jay-Z.</p>
<p><iframe src="https://www.youtube.com/embed/ViwtNLUqkMY" width="760" height="415" frameborder="0" allowfullscreen="allowfullscreen"></iframe></p>
<p><strong>&#8220;El resultado es un excelente reflejo de un periodo increíble en la historia de la música&#8221;</strong>, apunta la publicación, que admite que su lista editorial &#8220;puede parecer un poco diferente&#8221;. No faltan en el listado grandes éxitos de la música latina, como <a href="https://www.youtube.com/watch?v=kJQP7kiw5Fk"><em><strong>Despacito</strong></em></a>, que el cantautor puertorriqueño <strong>Luis Fonsi</strong> llevó a un tremendo éxito, en el número 91. <strong>Daddy Yankee</strong> repite en el número 100 del ranking con <a href="https://www.youtube.com/watch?v=CCF1_jI8Prk"><em><strong>Gasolina</strong></em></a>, que la publicación considera representó<strong> &#8220;un punto de inflexión en el ascenso del reguetón hacia el dominio mundial&#8221;</strong>.</p>
<p>Rolling Stone destaca que en los años 2000<strong> se produjo una &#8220;cantidad de música increíble&#8221; y &#8220;hemos tenido la suerte de ver pasar a algunas superestrellas&#8221;</strong> que van desde Beyoncé hasta Drake, pasando por <a href="http://www.m80radio.com/artista_tax/jack-white"><strong>Jack White</strong></a> y <a href="http://www.m80radio.com/artista/Adele"><strong>Adele</strong></a>, así como grandes del siglo pasado como <a href="http://www.m80radio.com/artista_tax/beck"><strong>Beck</strong></a>, <a href="http://los40.com/tag/outkast_grupo_musical/a/"><strong>Outkast</strong></a> y <a href="http://www.m80radio.com/artista_tax/u2"><strong>U2</strong></a>.</p>
<p>Cerrando la selección de las cinco primeras canciones, tras el reinado de Beyoncé, se sitúa su marido, Jay-Z, con <a href="https://www.youtube.com/watch?v=6uikJTnmtgw"><em><strong>99 Problems</strong></em></a>. Entre medias, están <a href="https://www.youtube.com/watch?v=ewRjZoRtu0Y"><em><strong>Paper Planes</strong></em></a>, de M.I.A. (2): <a href="https://www.youtube.com/watch?v=0J2QdDbelmY"><em><strong>Seven Nation Army</strong></em></a>, de The White Stripes (3); <a href="https://www.youtube.com/watch?v=PWgvGjAhvIw"><em>Hey Ya!</em></a>, de Outkast (4).</p>
<p><iframe src="https://www.youtube.com/embed/0J2QdDbelmY" width="760" height="415" frameborder="0" allowfullscreen="allowfullscreen"><span data-mce-type="bookmark" style="display: inline-block; width: 0px; overflow: hidden; line-height: 0;" class="mce_SELRES_start">﻿</span></iframe></p>
<p>El grupo cuenta también con grandes voces femeninas de los últimos años: <a href="https://www.youtube.com/watch?v=qrO4YZeyl0I"><em><strong>Bad Romance</strong></em></a> de Lady Gaga (21), <a href="https://www.youtube.com/watch?v=KUmZp8pR1uc"><em><strong>Rehab</strong></em></a>, de la fallecida Amy Winehouse (20) o <a href="https://www.youtube.com/watch?v=rYEDA3JcQqw"><em><strong>Rolling in the Deep</strong></em></a> (8), de Adele.</p>
<p><iframe src="https://www.youtube.com/embed/KUmZp8pR1uc" width="760" height="415" frameborder="0" allowfullscreen="allowfullscreen"><span data-mce-type="bookmark" style="display: inline-block; width: 0px; overflow: hidden; line-height: 0;" class="mce_SELRES_start">﻿</span></iframe></p>
														</div><!-- .entry-content -->


		</article><!-- #post -->
					<!-- outbrain -->
			<div class="OUTBRAIN" data-src="http://www.m80radio.com/2018/estas-las-100-mejores-canciones-del-siglo-xxi-38545.html" data-widget-id="AR_1" data-ob-template="ES_M80radio" ></div><script type="text/javascript" async="async" src="http://widgets.outbrain.com/outbrain.js"></script>
			<div class="OUTBRAIN" data-src="http://www.m80radio.com/2018/estas-las-100-mejores-canciones-del-siglo-xxi-38545.html" data-widget-id="AR_2" data-ob-template="ES_M80radio" ></div><script type="text/javascript" async="async" src="http://widgets.outbrain.com/outbrain.js"></script>
			<div class="OUTBRAIN" data-src="http://www.m80radio.com/2018/estas-las-100-mejores-canciones-del-siglo-xxi-38545.html" data-widget-id="AR_3" data-ob-template="ES_M80radio" ></div><script type="text/javascript" async="async" src="http://widgets.outbrain.com/outbrain.js"></script>
			<div class="OUTBRAIN" data-src="http://www.m80radio.com/2018/estas-las-100-mejores-canciones-del-siglo-xxi-38545.html" data-widget-id="AR_4" data-ob-template="ES_M80radio" ></div><script type="text/javascript" async="async" src="http://widgets.outbrain.com/outbrain.js"></script>
			<!-- fin outbrain -->
				
<!-- Facebook Comments for WordPress v3.1.3 by we8u (http://we8u.com/facebook-comments/) -->

<a name='facebook-comments'></a>

<div id='fb-root'></div>
<script src='http://connect.facebook.net/es_ES/all.js#appId=794878813959670&amp;xfbml=1' type='text/javascript'></script>

<script type='text/javascript'>
	var addedComment = function(response) {
		//console.log('fbComments: Caught added comment');
		//console.log('fbComments:     Making AJAX call to update Facebook comment count');
		$.post('http://www.m80radio.com/wp-content/plugins/facebook-comments-for-wordpress/facebook-comments-ajax.php', { fn: 'addComment', xid: '_post38545' }, function(resp) {
			if (resp === 'true') {
				//console.log('fbComments:     Updated and cached Facebook comment count for post with xid=_post38545');
			} else {
				//console.log('fbComments:     FAILED to update Facebook comment count for post with xid=_post38545');
			}
		});

	};

	FB.Event.subscribe('comments.add', addedComment);
</script>

<div id='fbComments' style=''>
	<p style='font-size: 24px;'>Deja tu comentario</p>
<!-- facebook comments v2 with imported v1 comments -->

	<fb:comments xid='_post38545' url='http://www.m80radio.com/2018/estas-las-100-mejores-canciones-del-siglo-xxi-38545.html'  numposts='20' width='600' publish_feed='false' migrated='1'></fb:comments></div>

<div id="comments" class="comments-area">

	
		<div id="iuu-comentarios"></div> 
</div><!-- #comments -->
	</div><!-- .itm-media col-1 -->

  <aside class="itm-body-exp col-2">
		<section class="asd-publi">
			
<!-- Start - HTML Javascript Adder plugin v3.9 -->
<aside id="html_javascript_adder-18" class="widget widget_html_javascript_adder">
<div class="hjawidget textwidget">
<div class='envoltorio-publi' id='MPU1'>
<div id='publi_m80radio-MPU1-desktop' class='publi-prisaradio'> 
<script type='text/javascript'>
if(ttt_window_width >=600){
document.getElementById('publi_m80radio-MPU1-desktop').id='publi_m80radio-MPU1';
PBS.display('MPU1'); 
}
</script>
</div> 
</div> 
</div>
</aside><!-- End - HTML Javascript Adder plugin v3.9 -->
			<div class="mas-visto-widget">
								<header class="asd-mdl-header">
					<a href="/lo-mas-visto"><h3 class="asd-mdl-title h-tupper h-left"><span class="sprite-popular icon-popular-small"></span>Lo más visto</h3></a>
				</header>
								<ul class="mod-info h-pr asd-module">					
											<li>								
								<div class="inf-inner cf">
									<figure class="itm-media h-left">
										<a href="http://www.m80radio.com/2018/johnny-depp-salva-la-vida-seis-extras-rodaje-una-pelicula-38064.html">
											<div class="img-decoration h-pr">										
											<img width="100" height="100" src="http://www.m80radio.com/wp-content/uploads/2018/06/foto-johnny-depp-e1528107443637-100x100.jpg" class="img-block wp-post-image" alt="" srcset="http://www.m80radio.com/wp-content/uploads/2018/06/foto-johnny-depp-e1528107443637-100x100.jpg 100w, http://www.m80radio.com/wp-content/uploads/2018/06/foto-johnny-depp-e1528107443637-204x204.jpg 204w" sizes="(max-width: 100px) 100vw, 100px" />											</div>
										</a>
																													</figure>
									<div class="itm-body">
										<h2><a href="http://www.m80radio.com/2018/johnny-depp-salva-la-vida-seis-extras-rodaje-una-pelicula-38064.html">Johnny Depp salva la vida a seis extras en el rodaje de una película</a></h2>
									</div>
								</div>
							</li>
											<li>								
								<div class="inf-inner cf">
									<figure class="itm-media h-left">
										<a href="http://www.m80radio.com/2018/siete-anos-carcel-copiar-examen-38157.html">
											<div class="img-decoration h-pr">										
											<img width="100" height="100" src="http://www.m80radio.com/wp-content/uploads/2018/06/foto-esposas-100x100.jpg" class="img-block wp-post-image" alt="" srcset="http://www.m80radio.com/wp-content/uploads/2018/06/foto-esposas-100x100.jpg 100w, http://www.m80radio.com/wp-content/uploads/2018/06/foto-esposas-204x204.jpg 204w" sizes="(max-width: 100px) 100vw, 100px" />											</div>
										</a>
																													</figure>
									<div class="itm-body">
										<h2><a href="http://www.m80radio.com/2018/siete-anos-carcel-copiar-examen-38157.html">Siete años de cárcel por copiar en un examen</a></h2>
									</div>
								</div>
							</li>
											<li>								
								<div class="inf-inner cf">
									<figure class="itm-media h-left">
										<a href="http://www.m80radio.com/2018/los-tres-errores-cientificos-la-pelicula-jurassic-world-2-reino-caido-38125.html">
											<div class="img-decoration h-pr">										
											<img width="100" height="100" src="http://www.m80radio.com/wp-content/uploads/2018/06/foto-3-errores-e1528367179812-100x100.jpg" class="img-block wp-post-image" alt="" srcset="http://www.m80radio.com/wp-content/uploads/2018/06/foto-3-errores-e1528367179812-100x100.jpg 100w, http://www.m80radio.com/wp-content/uploads/2018/06/foto-3-errores-e1528367179812-204x204.jpg 204w" sizes="(max-width: 100px) 100vw, 100px" />											</div>
										</a>
																													</figure>
									<div class="itm-body">
										<h2><a href="http://www.m80radio.com/2018/los-tres-errores-cientificos-la-pelicula-jurassic-world-2-reino-caido-38125.html">Los tres errores científicos de la película Jurassic World 2: El reino caído</a></h2>
									</div>
								</div>
							</li>
											<li>								
								<div class="inf-inner cf">
									<figure class="itm-media h-left">
										<a href="http://www.m80radio.com/2018/ringo-starr-me-hice-vegetariano-despues-ver-una-corrida-toros-espana-38147.html">
											<div class="img-decoration h-pr">										
											<img width="100" height="100" src="http://www.m80radio.com/wp-content/uploads/2017/07/ringo-starr-e1499432387729-100x100.jpg" class="img-block wp-post-image" alt="" srcset="http://www.m80radio.com/wp-content/uploads/2017/07/ringo-starr-e1499432387729-100x100.jpg 100w, http://www.m80radio.com/wp-content/uploads/2017/07/ringo-starr-e1499432387729-204x204.jpg 204w" sizes="(max-width: 100px) 100vw, 100px" />											</div>
										</a>
																													</figure>
									<div class="itm-body">
										<h2><a href="http://www.m80radio.com/2018/ringo-starr-me-hice-vegetariano-despues-ver-una-corrida-toros-espana-38147.html">Ringo Starr: &#8220;Me hice vegetariano después de ver una corrida de toros en España&#8221;</a></h2>
									</div>
								</div>
							</li>
											<li>								
								<div class="inf-inner cf">
									<figure class="itm-media h-left">
										<a href="http://www.m80radio.com/2018/marilyn-monroe-superaba-cociente-intelectual-albert-einstein-38078.html">
											<div class="img-decoration h-pr">										
											<img width="100" height="100" src="http://www.m80radio.com/wp-content/uploads/2018/06/foto-marilyn-e1528194246686-100x100.jpg" class="img-block wp-post-image" alt="" srcset="http://www.m80radio.com/wp-content/uploads/2018/06/foto-marilyn-e1528194246686-100x100.jpg 100w, http://www.m80radio.com/wp-content/uploads/2018/06/foto-marilyn-e1528194246686-204x204.jpg 204w" sizes="(max-width: 100px) 100vw, 100px" />											</div>
										</a>
																													</figure>
									<div class="itm-body">
										<h2><a href="http://www.m80radio.com/2018/marilyn-monroe-superaba-cociente-intelectual-albert-einstein-38078.html">Marilyn Monroe superaba en cociente intelectual a Albert Einstein</a></h2>
									</div>
								</div>
							</li>
								</ul>
			</div>
		
<!-- Start - HTML Javascript Adder plugin v3.9 -->
<aside id="html_javascript_adder-5" class="widget widget_html_javascript_adder">
<div class="hjawidget textwidget">
<div class='envoltorio-publi' id='MPU2'>
<div id='publi_m80radio-MPU2-desktop' class='publi-prisaradio'> 
<script type='text/javascript'>
if(ttt_window_width >=600){
document.getElementById('publi_m80radio-MPU2-desktop').id='publi_m80radio-MPU2';
PBS.display('MPU2'); 
}
</script>
</div> 
</div> 
</div>
</aside><!-- End - HTML Javascript Adder plugin v3.9 -->
		</section><!-- .asd-module asd-publi -->

	    <section>
			
				
<!-- Start - HTML Javascript Adder plugin v3.9 -->
<aside id="html_javascript_adder-76" class="widget widget_html_javascript_adder">
<div class="hjawidget textwidget">
<iframe src="https://widgets.itunes.apple.com/widget.html?c=us&brc=FFFFFF&blc=FFFFFF&trc=FFFFFF&tlc=FFFFFF&d=Escucha todos los podcast M80 Radio dónde y cuándo quieras&t=M80 Radio a la carta&m=podcast&e=podcast&w=300&h=370&ids=1276107913,705824059,1151474209&wt=playlist&partnerId=&affiliate_id=&at=&ct=" frameborder=0 style="overflow-x:hidden;overflow-y:hidden;width:300px;height: 370px;border:0px"></iframe>
</div>
</aside><!-- End - HTML Javascript Adder plugin v3.9 -->

<!-- Start - HTML Javascript Adder plugin v3.9 -->
<aside id="html_javascript_adder-28" class="widget widget_html_javascript_adder">
<div class="hjawidget textwidget">
<a class="twitter-timeline" href="https://twitter.com/m80radio_" data-widget-id="539103315729342464">Tweets por el @m80radio_.</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+"://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>
</div>
</aside><!-- End - HTML Javascript Adder plugin v3.9 -->

<!-- Start - HTML Javascript Adder plugin v3.9 -->
<aside id="html_javascript_adder-19" class="widget widget_html_javascript_adder">
<div class="hjawidget textwidget">
<div class='envoltorio-publi' id='MPU3'>
<div id='publi_m80radio-MPU3' class='publi-prisaradio'> 
<script type='text/javascript'>
PBS.display('MPU3'); 
</script>
</div>
</div>
</div>
</aside><!-- End - HTML Javascript Adder plugin v3.9 -->
			
	    </section><!-- .asd-module -->
</aside><!-- .itm-body-exp col-2 -->


</div><!-- .container -->

		</div><!-- #main -->

			<div id="publi_footer" class='container cf'>
				<div id='publi_m80radio-LDB2'> 
				<script type='text/javascript'>
				PBS.display('LDB2'); 
				</script>
				</div>
				<div id='publi_m80radio-BOX2'> 
				<script type='text/javascript'>
				PBS.display('BOX2'); 
				</script>
				</div>
			</div>

<div class="footer">
	<div id="cnt_social_influence">
		<div class="total">
			<p>270.878</p>
			<p class="text">Influencia<br />Social</p>
		</div>
		<div class="fb">
			<p>0</p>
		</div>
		<div class="tw">
			<p>79.7K</p>
		</div>
		<div class="gp">
			<p>191K</p>
		</div>
	</div>
</div>

<div id="subfooter">
	<div class="cnt_links">
	        <a href="/mapa-web/" title="Mapa Web">Mapa Web</a>
	        <a href="/contacta/" title="Quienes somos/Contacta">Quienes somos/Contacta</a>
	        <a href="/emisoras/" title="Emisoras">Emisoras</a>
	        <a href="/aviso-legal/" title="Aviso Legal">Aviso Legal</a>
	        <a href="/politica-de-privacidad/" title="Política de privacidad">Política de privacidad</a>
	        <a href="http://www.prisa.com/es/pagina/politica-de-cookies/" title="Política de cookies" target="_blank">Política de cookies</a>
	</div>
	<script type="text/javascript">
$(document).ready(function(){
   $("a#pbt-medios").click(function(event){
      $("#capa-webs-grupo").addClass("activado");
   });
   $("a#cierrame").click(function(event){
      $("#capa-webs-grupo").removeClass("activado");
   });
   $("a#cierrame2").click(function(event){
      $("#capa-webs-grupo").removeClass("activado");
   });
});
</script>
<div id="pie-comun9" class="version-k">
	<div class="inside">
		<div class="medios-destacados">
			<a id="pc_prisa" href="http://www.prisa.com/es/" target="_blank"  title="Ir a la web del Grupo Prisa">Una empresa de PRISA</a>
			<a id="pbt-medios" href="javascript:void(0);" title="medios Grupo Prisa">Medios Grupo Prisa</a>
				
			<ul class="primerafila estirar">
				<li><a id="pc_elpais" href="http://elpais.com" target="_blank"  title="EL PA&Iacute;S">EL PA&Iacute;S</a></li>
                <li><a id="pc_los40" href="http://los40.com" target="_blank"  title="Ir a la web de Los 40">Los 40 principales</a></li>
                <li><a id="pc_santillana" href="http://www.santillana.com/es/" target="_blank"  title="Ir a la web de Santillana">Santillana</a></li>
                 <li><a id="pc_compartir" href="http://santillanacompartir.com/" target="_blank"  title="Ir a la web de Santillana Compartir">Santillana Compartir</a></li>
                <li><a id="pc_tvi" href="http://www.tvi.iol.pt" target="_blank"  title="Ir a la web de tvi">tvi</a></li>
                <li><a id="pc_ser" href="http://cadenaser.com" target="_blank"  title="Ir a la web de Cadena SER">Cadena SER</a></li>
				<li><a id="pc_as" href="http://as.com" target="_blank" title="Ir a la web de AS">AS.com</a></li>
                <li><a id="pc_adn" href="http://www.adnradio.cl" target="_blank"  title="Ir a la web de ADN">adn</a></li>
                <li><a id="pc_caracol" href="http://www.caracol.com.co/" target="_blank"  title="Ir a la web de Caracol">Caracol</a></li>
             </ul>
			<ul class="estirar">
				<li><a id="pc_huffington" href="http://www.huffingtonpost.es/" target="_blank" title="Ir a la web de Huffington Post">Huffington Post</a></li>
				<li><a id="pc_uno" href="http://www.sistemauno.com/web/index.html" target="_blank" title="Ir a la web de Sistema UNO">UNO</a></li>
                <li><a id="pc_wradio" href="http://wradio.com.mx/" target="_blank"  title="Ir a la web de wradio">wradio</a></li>
                <li><a id="pc_cincodias" href="https://cincodias.elpais.com/" target="_blank" title="Ir a la web de Cinco D&iacute;as">Cinco D&iacute;as</a> </li>
                <li><a id="pc_continental" href="http://www.continental.com.ar" target="_blank"  title="Ir a la web de Radio Continental">continental</a></li>
				<li><a id="pc_maxima" href="http://www.maxima.fm" target="_blank"  title="Ir a la web de M&aacute;xima FM">M&aacute;xima</a></li>
                <li><a id="pc_m80" href="http://www.m80radio.com" target="_blank"  title="Ir a la web de M80 radio">M80 radio</a></li>
                <li><a id="pc_dial" href="http://www.cadenadial.com" target="_blank"  title="Ir a la web de Cadena Dial">Cadena Dial</a></li>
                <li><a id="pc_kebuena" href="http://kebuena.es/" target="_blank"  title="Ir a la web de Kebuena">Kebuena</a></li>
                <li><a id="pc_podium" href="http://www.podiumpodcast.com/" target="_blank"  title="Ir a la web de Podium Podcast">Podium podcasts</a></li>
			</ul>
			
			<ul class="estirar">
				<li><a id="pc_richmond" href="http://www.richmondelt.com/" target="_blank"  title="Ir a la web de Richmond">Richmond</a></li>
				<li><a id="pc_moderna" href="http://www.moderna.com.br/pagina-inicial.htm" target="_blank"  title="Ir a la web de Moderna">Moderna</a></li>
                <li><a id="pc_plural" href="http://pluralportugal.pt/" target="_blank"  title="Ir a la web de plural">Plural</a></li>  
                <li><a id="pc_tvi24" href="http://www.tvi24.iol.pt/" target="_blank"  title="Ir a la web de tvi">tvi24</a></li>
                <li><a id="pc_icon" href="http://elpais.com/elpais/icon.html" target="_blank"  title="Ir a la web de El Pa&Iacute;s ICON">El Pa&Iacute;s ICON</a></li>
				<li><a id="pc_verne" href="http://elpais.com/elpais/planeta_futuro.html" target="_blank"  title="Ir a la web de Planeta futuro">Planeta futuro</a></li>
                <li><a id="pc_loqueleo" href="http://www.loqueleo.com/" target="_blank"  title="Ir a la web de loqueleo">loqueleo</a></li>
				<li><a id="pc_meristation" href="http://www.meristation.com/" target="_blank"  title="Ir a la web de Meristation">Meristation</a></li>
                <li><a id="pc_elviajero" href="http://smoda.elpais.com/" target="_blank"  title="Ir a la web de S moda">S moda</a></li>
                <li><a id="pc_clasificados" href="http://radiocomercial.iol.pt/" target="_blank"  title="Ir a la web de R&aacute;dio Comercial">R&aacute;dio Comercial</a></li>
			</ul>
		</div><!-- /medios-destacados -->
		
		<div id="capa-webs-grupo" class="muestra-medios"> <!-- activado / desactivado -->
			<div class="capa-medios">	
				<div class="cabecera-capa estirar">
					<h3>Webs de PRISA</h3>
					<a href="javascript:void(0);" title="cerrar" id="cierrame">cerrar ventana</a>
				</div><!-- /cabecera-capa -->
				<iframe src="https://www.prisacom.com/comunes/piecomun-v9/i-pie-comun-enlaces-k.html" width="993" height="281" frameborder="0" marginheight="0" marginwidth="0" scrolling="no"></iframe>				
				<div class="pc-sombreado">
					<a href="javascript:void(0);" id="cierrame2">cerrar</a>
				</div><!-- /pc-sombreado -->
			</div><!-- /capa-medios -->
		</div><!-- /muestra-medios -->
		
	</div><!-- /inside -->
</div><!-- /pie-comun3 --></div>

	<script type='text/javascript' src='http://www.m80radio.com/wp-includes/js/comment-reply.min.js?ver=4.9.6'></script>
<script type='text/javascript' src='http://www.m80radio.com/wp-content/plugins/easy-fancybox/js/jquery.mousewheel.min.js?ver=3.1.13'></script>
<script type='text/javascript' src='http://www.m80radio.com/wp-content/themes/outspoken/js/jquery.mobile.custom.min.js?ver=2013-06-06'></script>
<script type='text/javascript' src='http://www.m80radio.com/wp-content/themes/outspoken/js/modernizr.custom.js?ver=2013-06-06'></script>
<script type='text/javascript' src='http://www.m80radio.com/wp-content/themes/outspoken/js/jquery.transit.min.js?ver=2013-06-06'></script>
<script type='text/javascript' src='http://www.m80radio.com/wp-content/themes/outspoken/js/wpshower-responsive-videos.js?ver=2013-08-15'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var outspoken = {"floating_menu":"0","masonry":"0","navigation":"standard"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.m80radio.com/wp-content/themes/outspoken/js/functions.js?ver=2014-02-02'></script>
<script type='text/javascript' src='http://www.m80radio.com/wp-content/themes/outspoken/js/wpshower-slider.js?ver=2013-08-15'></script>
<script type='text/javascript' src='http://www.m80radio.com/wp-includes/js/mediaelement/wp-mediaelement.min.js?ver=4.9.6'></script>
<script type='text/javascript' src='http://www.m80radio.com/wp-includes/js/wp-embed.min.js?ver=4.9.6'></script>
<script type='text/javascript' src='http://www.m80radio.com/wp-content/plugins/easy-fancybox/fancybox/jquery.fancybox-1.3.8.min.js?ver=1.6'></script>
<script type='text/javascript' src='http://www.m80radio.com/wp-content/plugins/easy-fancybox/js/jquery.easing.min.js?ver=1.4.0'></script>
<script type="text/javascript">
jQuery(document).on('ready post-load', function(){ jQuery('.nofancybox,a.pin-it-button,a[href*="pinterest.com/pin/create/button"]').addClass('nolightbox'); });
jQuery(document).on('ready post-load',easy_fancybox_handler);
jQuery(document).on('ready',easy_fancybox_auto);</script>
	
<script type="text/javascript">
	var section="programas";
	var subsection="";
	var type="noticia";
	var title="Estas son las 100 mejores canciones del siglo XXI";
</script>

<script type="text/javascript">
_satellite.pageBottom();
</script>
</body>
</html>
