<!DOCTYPE html>
<!--[if IE 7]>
<html class="ie ie7 " lang="es-ES" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#">
<![endif]-->
<!--[if IE 8]>
<html class="ie ie8 " lang="es-ES" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#">
<![endif]-->
<!--[if !(IE 7) | !(IE 8) ]><!-->
<html class="" lang="es-ES" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#">
<!--<![endif]-->
<head>
	<meta charset="UTF-8" />
	<meta name="viewport" content="width=device-width, initial-scale=1.0" />
			<title>40 canciones femeninas reivindicativas para celebrar el Día de la Mujer - M80 Radio</title>
		<meta http-equiv="X-UA-Compatible" content="IE=Edge" />
	<link rel="profile" href="http://gmpg.org/xfn/11" />
	<link rel="pingback" href="http://www.m80radio.com/xmlrpc.php" />
<link rel="shortcut icon" href="http://www.m80radio.com/wp-content/themes/m80-outspoken/images/favicon.ico" type="image/x-icon" />
<link rel="icon" href="http://www.m80radio.com/wp-content/themes/m80-outspoken/images/favicon.ico" type="image/x-icon" />

<link href='http://fonts.googleapis.com/css?family=Montserrat:400,700' rel='stylesheet' type='text/css'>
<link href='http://www.prisacom.com/comunes/piecomun-v9/css/pie-comunes.css' rel='stylesheet' type='text/css' /> 
	<!--[if lt IE 9]>
	<script src="http://www.m80radio.com/wp-content/themes/m80-outspoken/js/html5shiv.js" type="text/javascript"></script>
	<![endif]-->
		
	<script type="application/ld+json">
	{
	   "@context": "http://schema.org",
	   "@type": "WebSite",
	   "url": "http://www.m80radio.com/",
	   "potentialAction": {
	     "@type": "SearchAction",
	     "target": "http://www.m80radio.com/?s={search_term}",
	     "query-input": "required name=search_term"
	   }
	}
	</script>
	
		<script src="//assets.adobedtm.com/577c3689ea990d22d8d98c00c4aa568bec64a426/satelliteLib-d8da32c81086a90681bd2dbb9f6224da9066cb87.js"></script>
	<script type="text/javascript">
	_satellite.track("functions");
	</script>	
		
	
<!-- This site is optimized with the Yoast SEO plugin v5.7.1 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="http://www.m80radio.com/2018/canciones-femeninas-reivindicativas-14767.html" />
<link rel="publisher" href="https://plus.google.com/+m80radio/posts"/>
<meta property="og:locale" content="es_ES" />
<meta property="og:type" content="article" />
<meta property="og:title" content="40 canciones femeninas reivindicativas para celebrar el Día de la Mujer - M80 Radio" />
<meta property="og:description" content="Ellas también defienden sus derechos, son líderes y reclaman en voz alta. Ellas transmiten y dan vida en el mundo&#8230; Ellas son" />
<meta property="og:url" content="http://www.m80radio.com/2018/canciones-femeninas-reivindicativas-14767.html" />
<meta property="og:site_name" content="M80 Radio" />
<meta property="article:publisher" content="https://www.facebook.com/m80.radio" />
<meta property="article:section" content="Sin categoría" />
<meta property="article:published_time" content="2018-03-05T18:00:31+00:00" />
<meta property="article:modified_time" content="2018-03-05T18:40:23+00:00" />
<meta property="og:updated_time" content="2018-03-05T18:40:23+00:00" />
<meta property="fb:app_id" content="59490498833" />
<meta property="og:image" content="http://www.m80radio.com/wp-content/uploads/2015/03/cyndi_lauper.jpg" />
<meta property="og:image:width" content="942" />
<meta property="og:image:height" content="426" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Ellas también defienden sus derechos, son líderes y reclaman en voz alta. Ellas transmiten y dan vida en el mundo&#8230; Ellas son" />
<meta name="twitter:title" content="40 canciones femeninas reivindicativas para celebrar el Día de la Mujer - M80 Radio" />
<meta name="twitter:site" content="@m80radio_" />
<meta name="twitter:image" content="http://www.m80radio.com/wp-content/uploads/2015/03/cyndi_lauper.jpg" />
<meta name="twitter:creator" content="@m80radio_" />
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"WebSite","@id":"#website","url":"http:\/\/www.m80radio.com\/","name":"M80 Radio","potentialAction":{"@type":"SearchAction","target":"http:\/\/www.m80radio.com\/?s={search_term_string}","query-input":"required name=search_term_string"}}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//ep00.epimg.net' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="M80 Radio &raquo; Feed" href="http://www.m80radio.com/feed" />
<link rel="alternate" type="application/rss+xml" title="M80 Radio &raquo; RSS de los comentarios" href="http://www.m80radio.com/comments/feed" />
<link rel="alternate" type="application/rss+xml" title="M80 Radio &raquo; 40 canciones femeninas reivindicativas para celebrar el Día de la Mujer RSS de los comentarios" href="http://www.m80radio.com/2018/canciones-femeninas-reivindicativas-14767.html/feed" />
<!-- This site is powered by Shareaholic - https://shareaholic.com -->
<script type='text/javascript' data-cfasync='false'>
  //<![CDATA[
    _SHR_SETTINGS = {"endpoints":{"local_recs_url":"http:\/\/www.m80radio.com\/wp-admin\/admin-ajax.php?action=shareaholic_permalink_related","share_counts_url":"http:\/\/www.m80radio.com\/wp-admin\/admin-ajax.php?action=shareaholic_share_counts_api"},"url_components":{"year":"2018","monthnum":"03","day":"05","post_id":"14767","postname":"canciones-femeninas-reivindicativas","author":"aalcalde"}};
  //]]>
</script>
<script type='text/javascript' data-cfasync='false'
        src='//apps.shareaholic.com/assets/pub/shareaholic.js'
        data-shr-siteid='926095549a41d185e0ddd85b17869e22' async='async' >
</script>

<!-- Shareaholic Content Tags -->
<meta name='shareaholic:site_name' content='M80 Radio' />
<meta name='shareaholic:language' content='es-ES' />
<meta name='shareaholic:url' content='http://www.m80radio.com/2018/canciones-femeninas-reivindicativas-14767.html' />
<meta name='shareaholic:keywords' content='día de la mujer, sin categoría, post' />
<meta name='shareaholic:article_published_time' content='2018-03-05T18:00:31+00:00' />
<meta name='shareaholic:article_modified_time' content='2018-03-05T18:40:23+00:00' />
<meta name='shareaholic:shareable_page' content='true' />
<meta name='shareaholic:article_author_name' content='Alejandro Alcalde' />
<meta name='shareaholic:site_id' content='926095549a41d185e0ddd85b17869e22' />
<meta name='shareaholic:wp_version' content='8.6.1' />
<meta name='shareaholic:image' content='http://www.m80radio.com/wp-content/uploads/2015/03/cyndi_lauper.jpg' />
<!-- Shareaholic Content Tags End -->
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.m80radio.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.8.3"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b!==c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='fbComments_hideWpComments-css'  href='http://www.m80radio.com/wp-content/plugins/facebook-comments-for-wordpress/css/facebook-comments-hidewpcomments.css?ver=3.1.3' type='text/css' media='all' />
<link rel='stylesheet' id='fbc_rc_widgets-style-css'  href='http://www.m80radio.com/wp-content/plugins/facebook-comments-for-wordpress/css/facebook-comments-widgets.css?ver=4.8.3' type='text/css' media='all' />
<link rel='stylesheet' id='meteor-slides-css'  href='http://www.m80radio.com/wp-content/plugins/meteor-slides/css/meteor-slides.css?ver=1.0' type='text/css' media='all' />
<link rel='stylesheet' id='wp-pagenavi-css'  href='http://www.m80radio.com/wp-content/plugins/wp-pagenavi/pagenavi-css.css?ver=2.70' type='text/css' media='all' />
<link rel='stylesheet' id='sweetalert-css'  href='http://www.m80radio.com/wp-content/plugins/integracion-usuario-unificado/recursos/js/sweetalert-master/lib/sweet-alert.css?ver=1.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='estilos-comentarios-css'  href='http://www.m80radio.com/wp-content/plugins/integracion-usuario-unificado/recursos/estilos.css?ver=1.0.0' type='text/css' media='screen' />
<link rel='stylesheet' id='fancybox-style-css'  href='http://www.m80radio.com/wp-content/themes/outspoken/fancybox/jquery.fancybox.css?ver=4.8.3' type='text/css' media='all' />
<link rel='stylesheet' id='mediaelement-css'  href='http://www.m80radio.com/wp-includes/js/mediaelement/mediaelementplayer.min.css?ver=2.22.0' type='text/css' media='all' />
<link rel='stylesheet' id='wp-mediaelement-css'  href='http://www.m80radio.com/wp-includes/js/mediaelement/wp-mediaelement.min.css?ver=4.8.3' type='text/css' media='all' />
<link rel='stylesheet' id='fancybox-css'  href='http://www.m80radio.com/wp-content/plugins/easy-fancybox/fancybox/jquery.fancybox-1.3.8.min.css?ver=1.6' type='text/css' media='screen' />
<link rel='stylesheet' id='style-css-css'  href='http://www.m80radio.com/wp-content/themes/m80-outspoken/style.css?ver=1518423151' type='text/css' media='all' />
<script type='text/javascript' src='http://www.m80radio.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.m80radio.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://www.m80radio.com/wp-content/plugins/meteor-slides/js/jquery.cycle.all.js?ver=4.8.3'></script>
<script type='text/javascript' src='http://www.m80radio.com/wp-content/plugins/meteor-slides/js/jquery.metadata.v2.js?ver=4.8.3'></script>
<script type='text/javascript' src='http://www.m80radio.com/wp-content/plugins/meteor-slides/js/jquery.touchwipe.1.1.1.js?ver=4.8.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var meteorslidessettings = {"meteorslideshowspeed":"2000","meteorslideshowduration":"5000","meteorslideshowheight":"350","meteorslideshowwidth":"990","meteorslideshowtransition":"fade"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.m80radio.com/wp-content/plugins/meteor-slides/js/slideshow.js?ver=4.8.3'></script>
<script type='text/javascript' src='http://www.m80radio.com/wp-content/plugins/integracion-usuario-unificado/recursos/js/sweetalert-master/lib/sweet-alert.min.js?ver=1.1.1'></script>
<script type='text/javascript' src='http://www.m80radio.com/wp-includes/js/jquery/jquery.form.min.js?ver=3.37.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var parametros = {"ajaxurl":"http:\/\/www.m80radio.com\/wp-admin\/admin-ajax.php","registro_url":"https:\/\/seguro.m80radio.com\/registro","back_url":"http:\/\/www.m80radio.com\/2018\/canciones-femeninas-reivindicativas-14767.html","post_id":"14767","current_blog_id":"1","identificacion_url":"https:\/\/seguro.m80radio.com\/conectar","perfil_url":"https:\/\/seguro.m80radio.com\/perfil","desconexion_url":"https:\/\/seguro.m80radio.com\/desconectar","ttt_variable_res":"m80_res","concurso_medio":"m80","umccode":"117","service_login":"https:\/\/seguro.elpais.com\/wsUserInfo"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.m80radio.com/wp-content/plugins/integracion-usuario-unificado/recursos/js/uunificado.js?ver=1494325015'></script>
<script type='text/javascript' src='http://www.m80radio.com/wp-content/themes/outspoken/js/apple_viewportmeta.js?ver=2013-11-11'></script>
<script type='text/javascript' src='http://ep00.epimg.net/js/pbs/pbs.slots.js?ver=102714'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var gtpdata = {"gtpadunit":"m80radio_web","alias_publi":"m80radio","keywords":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.m80radio.com/wp-content/themes/m80-outspoken/js/publi.js?ver=1519735662'></script>
<script type='text/javascript' src='http://www.m80radio.com/wp-content/themes/m80-outspoken/js/twitter.js?ver=1.0.1'></script>
<script type='text/javascript' src='http://www.m80radio.com/wp-content/themes/m80-outspoken/js/omnirrss.js?ver=1495724229'></script>
<script type='text/javascript' src='http://ep00.epimg.net/js/comun/avisopc.js?ver=4.8.3'></script>
<link rel='https://api.w.org/' href='http://www.m80radio.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.m80radio.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.m80radio.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.8.3" />
<link rel='shortlink' href='http://www.m80radio.com/?p=14767' />
<link rel="alternate" type="application/json+oembed" href="http://www.m80radio.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.m80radio.com%2F2018%2Fcanciones-femeninas-reivindicativas-14767.html" />
<link rel="alternate" type="text/xml+oembed" href="http://www.m80radio.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.m80radio.com%2F2018%2Fcanciones-femeninas-reivindicativas-14767.html&#038;format=xml" />
<!-- TTT WordPress Most Popular --><script type="text/javascript">/* <![CDATA[ */ jQuery.post("http://www.m80radio.com/wp-admin/admin-ajax.php", { action: "wmp_update", id: 14767, token: "0c6431b093" }); /* ]]> */</script><!-- /TTT WordPress Most Popular --><link rel="amphtml" href="http://www.m80radio.com/2018/canciones-femeninas-reivindicativas-14767.html/amp" />
<!-- Easy FancyBox 1.6 using FancyBox 1.3.8 - RavanH (http://status301.net/wordpress-plugins/easy-fancybox/) -->
<script type="text/javascript">
/* <![CDATA[ */
var fb_timeout = null;
var fb_opts = { 'overlayShow' : true, 'hideOnOverlayClick' : true, 'showCloseButton' : true, 'margin' : 20, 'centerOnScroll' : true, 'enableEscapeButton' : true, 'autoScale' : true };
var easy_fancybox_handler = function(){
	/* IMG */
	jQuery('a.fancybox, area.fancybox, li.fancybox a').fancybox( jQuery.extend({}, fb_opts, { 'type' : 'image', 'transitionIn' : 'elastic', 'easingIn' : 'easeOutBack', 'transitionOut' : 'elastic', 'easingOut' : 'easeInBack', 'opacity' : false, 'hideOnContentClick' : false, 'titleShow' : true, 'titlePosition' : 'over', 'titleFromAlt' : true, 'showNavArrows' : true, 'enableKeyboardNav' : true, 'cyclic' : false }) );
	/* Inline */
	jQuery('a.fancybox-inline, area.fancybox-inline, li.fancybox-inline a').fancybox( jQuery.extend({}, fb_opts, { 'type' : 'inline', 'autoDimensions' : true, 'scrolling' : 'no', 'easingIn' : 'easeOutBack', 'easingOut' : 'easeInBack', 'opacity' : false, 'hideOnContentClick' : false }) );
	/* YouTube */
	jQuery('a.fancybox-youtube, area.fancybox-youtube, li.fancybox-youtube a').fancybox( jQuery.extend({}, fb_opts, { 'type' : 'iframe', 'width' : 640, 'height' : 360, 'titleShow' : false, 'titlePosition' : 'float', 'titleFromAlt' : true, 'onStart' : function(selectedArray, selectedIndex, selectedOpts) { selectedOpts.href = selectedArray[selectedIndex].href.replace(new RegExp('youtu.be', 'i'), 'www.youtube.com/embed').replace(new RegExp('watch\\?(.*)v=([a-z0-9\_\-]+)(&amp;|&|\\?)?(.*)', 'i'), 'embed/$2?$1$4'); var splitOn = selectedOpts.href.indexOf('?'); var urlParms = ( splitOn > -1 ) ? selectedOpts.href.substring(splitOn) : ""; selectedOpts.allowfullscreen = ( urlParms.indexOf('fs=0') > -1 ) ? false : true } }) );
	/* Vimeo */
	jQuery('a.fancybox-vimeo, area.fancybox-vimeo, li.fancybox-vimeo a').fancybox( jQuery.extend({}, fb_opts, { 'type' : 'iframe', 'width' : 500, 'height' : 281, 'titleShow' : false, 'titlePosition' : 'float', 'titleFromAlt' : true, 'onStart' : function(selectedArray, selectedIndex, selectedOpts) { selectedOpts.href = selectedArray[selectedIndex].href.replace(new RegExp('//(www\.)?vimeo\.com/([0-9]+)(&|\\?)?(.*)', 'i'), '//player.vimeo.com/video/$2?$4'); var splitOn = selectedOpts.href.indexOf('?'); var urlParms = ( splitOn > -1 ) ? selectedOpts.href.substring(splitOn) : ""; selectedOpts.allowfullscreen = ( urlParms.indexOf('fullscreen=0') > -1 ) ? false : true } }) );
	/* iFrame */
	jQuery('a.fancybox-iframe, area.fancybox-iframe, li.fancybox-iframe a').fancybox( jQuery.extend({}, fb_opts, { 'type' : 'iframe', 'width' : '70%', 'height' : '90%', 'titleShow' : false, 'titlePosition' : 'float', 'titleFromAlt' : true, 'allowfullscreen' : false }) );
}
var easy_fancybox_auto = function(){
	/* Auto-click */
	setTimeout(function(){jQuery('#fancybox-auto').trigger('click')},1000);
}
/* ]]> */
</script>
<style type="text/css">
#fancybox-content{background-color:#fff}
#fancybox-content{border-color:#fff}#fancybox-outer{background-color:#fff}
#fancybox-content{color:inherit}
</style>
</head>

<body class="post-template-default single single-post postid-14767 single-format-standard sidebar"  >
<div id="fb-root"></div>
		<script>(function(d, s, id) {
		var js, fjs = d.getElementsByTagName(s)[0];
if (d.getElementById(id)) return;
js = d.createElement(s); js.id = id;
js.src = "//connect.facebook.net/es_ES/sdk.js#xfbml=1&version=v2.5&appId=794878813959670";
fjs.parentNode.insertBefore(js, fjs);
		}(document, 'script', 'facebook-jssdk'));</script>

		<div id="publi_inter_skin">
		<div id='publi_m80radio-INTER'> 
		<script type='text/javascript'>
		PBS.display('INTER'); 
		</script>
		</div>
		<div id='publi_m80radio-SKIN'> 
		<script type='text/javascript'>
		PBS.display('SKIN'); 
		</script>
		</div>
	</div>
		<header id="masthead" class="site-header" role="banner">
			<div class="cnt_barra_prisa header-nav">
				<div class="barra_prisa container">
				
						<div class="logoprisa">
			<p><a href="http://www.prisaradio.com/es/pagina/musica/" title="Ir a Prisa Música" target="_blank"><img src="http://www.m80radio.com/wp-content/themes/m80-outspoken/images/ico/prisamusica.png" alt="Prisa Música" title="Prisa Música" pagespeed_url_hash="3998020809" /></a></p>
		</div><!-- logoprisa -->

		<div class="pull-right">
			<ul id="zona-usuarios">
				<li id="primero"></li>
				<li>|</li>
				<li id="segundo"></li>
			</ul>
			<ul>
				<li>
					S&Iacute;GUENOS:

																</li>
			</ul>
			<div class="search-top">
				<form method="get" action="/">
					<input name="s" class="texto" value="Buscar" type="text" onfocus="this.value=''" placeholder="Buscar..."><input class="submit" value="" type="submit"></i>
				</form>
			</div>			
		</div>
				
				</div>
				
			</div>
	
			<div id="navbar" class="navbar">
				<div id="search-toggle">
					<span class="icon">s</span>
					<span class="pointer"></span>
				</div>
				<h3 class="menu-toggle">m</h3>
				<nav id="site-navigation" class="navigation main-navigation" role="navigation">
					<a class="screen-reader-text skip-link" href="#content" title="Skip to content">Skip to content</a>
					<div class="menu-menu-principal-container cf">
											<a class="logo" href="/" title="M80Radio"><img src="http://www.m80radio.com/wp-content/themes/m80-outspoken/images/logo.png" alt="M80 Radio" /></a>
										<a class="lnk_escucha_radio btnCab" href="https://play.m80radio.com/" target="_blank" title="Escucha la radio">Escuchar en directo</a>

					<ul id="menu-menu-principal" class="nav-menu"><li id="menu-item-32768" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-32768"><a href="http://play.m80radio.com/alacarta/">Podcast</a></li>
<li id="menu-item-6631" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children submenu-off menu-item-6631"><a href="http://www.m80radio.com/programas">Programas</a>
<ul  class="sub-menu">
	<li id="menu-item-33171" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-33171"><a href="http://www.m80radio.com/programas/wake-up">Wake UP!</a></li>
	<li id="menu-item-6633" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6633"><a href="http://www.m80radio.com/programas/classic-box">The Box</a></li>
	<li id="menu-item-28149" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-28149"><a href="http://www.m80radio.com/programas/los-residentes-m80">Los Residentes M80</a></li>
</ul>
</li>
<li id="menu-item-5972" class="menu-item menu-item-type-taxonomy menu-item-object-tipo_de_post menu-item-5972"><a href="http://www.m80radio.com/tipo_de_post/noticia">Noticias</a></li>
<li id="menu-item-8724" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8724"><a href="http://www.m80radio.com/efemerides">Efemérides</a></li>
<li id="menu-item-5974" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children submenu-off menu-item-5974"><a href="http://www.m80radio.com/especiales">Especiales</a>
<ul  class="sub-menu">
	<li id="menu-item-27434" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-27434"><a href="http://www.m80radio.com/especiales/garbage-strange-little-birds">Garbage, en exclusiva</a></li>
	<li id="menu-item-25145" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-25145"><a href="http://www.m80radio.com/especiales/los-mejores-directos-de-springsteen">Springsteen</a></li>
	<li id="menu-item-23562" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-23562"><a href="http://www.m80radio.com/especiales/david-bowie-en-14-videos">Bowie, en 14 vídeos</a></li>
	<li id="menu-item-23368" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-23368"><a href="http://www.m80radio.com/especiales/the-beatles">The Beatles</a></li>
	<li id="menu-item-22360" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-22360"><a href="http://www.m80radio.com/especiales/especial-freddie-mercury">26 años sin Freddie</a></li>
	<li id="menu-item-21737" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-21737"><a href="http://www.m80radio.com/especiales/james-bond">Bond, James Bond</a></li>
	<li id="menu-item-13371" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-13371"><a href="http://www.m80radio.com/especiales/videojuegos">Videojuegos</a></li>
	<li id="menu-item-6697" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6697"><a href="http://www.m80radio.com/especiales/conciertos-m80">Conciertos M80</a></li>
	<li id="menu-item-6698" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6698"><a href="http://www.m80radio.com/especiales/discos-m80-radio">Discos M80 Radio</a></li>
	<li id="menu-item-6699" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6699"><a href="http://www.m80radio.com/especiales/estrenos-en-exclusiva">Estrenos en exclusiva</a></li>
</ul>
</li>
<li id="menu-item-32922" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-32922"><a href="http://www.m80radio.com/artistas">Artistas</a></li>
</ul>
					</div>
				</nav><!-- #site-navigation -->

			</div><!-- #navbar -->

			<div id="publi_header" class='container cf'>
				<div id='publi_m80radio-LDB1'> 
				<script type='text/javascript'>
				PBS.display('LDB1'); 
				</script>
				</div>
				<div id='publi_m80radio-BOX1'> 
				<script type='text/javascript'>
				PBS.display('BOX1'); 
				</script>
				</div>
				<div id='publi_m80radio-MLDB1'> 
				<script type='text/javascript'>
				PBS.display('MLDB1'); 
				</script>
				</div>
			</div>			
							<script language="Javascript" type="text/javascript">
					var rndPXL=parseInt(Math.random()*10000000);
					var imgMMD=new Image(1,1);
					imgMMD.src="http://pxlctl.elpais.com/pxlctl.gif?r=17&m=1&w="+rndPXL;

					if(typeof loadPXLCTRL != "undefined") {
						imgMMD.onload = loadPXLCTRL;
					}
				</script>
				<noscript><img src="http://pxlctl.elpais.com/pxlctl.gif?r=17&m=1&w=3393804"/></noscript>
				<script type="text/javascript">
					var ttt_hashDatos = true
					var ttt_result = true

					var procesaWsUserInfo = function (hashDatos) {
						var divDatosPrimero = document.getElementById("primero"),
						divDatosSegundo = document.getElementById("segundo");

						divDatosPrimero.innerHTML = '<a href="'+parametros.identificacion_url+'?backURL='+parametros.back_url+'">IDENTIFÍCATE</a>';
						divDatosSegundo.innerHTML = '<a href="'+parametros.registro_url+'?prod=REG&o=BASIC&backURL='+parametros.back_url+'&v=pf">REGÍSTRATE</a>';

						if (typeof hashDatos.status == "undefined" || hashDatos.status != 1) {
							ttt_result = false;
						}

						if (typeof hashDatos.id != "undefined" && (ttt_result == true)) {

							ttt_hashDatos = hashDatos
							ttt_hashDatos.id.nick2 = '';
							if ( ttt_hashDatos.id.nick && ttt_hashDatos.id.nick.match( /^xwx_[a-f0-9]{16}$/ ) && ttt_hashDatos.id.nom && ttt_hashDatos.id.ap1 ) {
								ttt_hashDatos.id.nick2 = decodeURIComponent( escape( window.atob( ttt_hashDatos.id.nom ) ) )+' '+decodeURIComponent( escape( window.atob( ttt_hashDatos.id.ap1 ) ) );
							}

							if (typeof ttt_hashDatos.id.nick == "undefined" && typeof ttt_hashDatos.id.uid != "undefined") {
								ttt_result = false;
							}

							if (typeof ttt_hashDatos.id.nick != "undefined" && ttt_hashDatos.id.uid != "undefined" && (ttt_result == true)) {
								divDatosPrimero.innerHTML = '<a href="'+parametros.perfil_url+'" target="_blank">HOLA</a>';
								divDatosSegundo.innerHTML = '<a href="'+parametros.desconexion_url+'?backURL='+parametros.back_url+'">DESCONECTAR</a>';
								comprobarProductoBasico = function (json) {
									//console.log(json);
									if (json.prod.found === 1 ) {
										codigoForm("mostrar_formulario", ttt_hashDatos);
									} else {
										codigoForm("no_mostrar_formulario", ttt_hashDatos);
									}
								}
								$.ajax({
									jsonp: 'c',
									url : parametros.service_login,
									dataType : "jsonp",
									data: {
										p: parametros.umccode
									},
									jsonpCallback: "comprobarProductoBasico"
								});
							}
						}

						if ( ttt_result == false ) {
							codigoForm("no_mostrar_formulario", ttt_hashDatos);
							jQuery('.usuario_vota').show();
						}

						return ttt_result;
					}

					function codigoForm(act, hashDatos) {
						//ajax para cargar la petición de login
						if ( hashDatos.id != undefined ) {
							m80_res = hashDatos.id.nick+'|'+hashDatos.id.uid+'|'+hashDatos.id.nick2
						} else {
							m80_res = false
						}
						jQuery.ajax({
							type : "post",
							dataType : "html",
							url : parametros.ajaxurl,
							data : { action:act, userdata:m80_res, back_url:parametros.back_url, post_id:parametros.post_id },
							success : function(html) {
								jQuery('#iuu-comentarios').append(html)
							}
						});
					}

				</script>
				<script src="https://seguro.elpais.com/wsUserInfo?c=procesaWsUserInfo"></script>
						
			

		</header><!-- #masthead -->

		
		<div id="main" class="site-main">



<div class="container">
	<div class="itm-media col-1">
		<div id="pr-social-moviles" class="disposicion_horizontal" style="display:none;">
			<div class="contenedor_principal">
				<div class="modulo_compartir estirar"> 
					<div class="boton_enviar facebook estirar">
						<a href="javascript:pr_share('http://www.m80radio.com/2018/canciones-femeninas-reivindicativas-14767.html', '40 canciones femeninas reivindicativas para celebrar el Día de la Mujer', 520, 350, 'facebook')" title="Recomendar en Facebook" class="servicio"></a>
					</div>
					<div class="boton_enviar twitter estirar">
						<a href="javascript:pr_share('http://www.m80radio.com/2018/canciones-femeninas-reivindicativas-14767.html', '40 canciones femeninas reivindicativas para celebrar el Día de la Mujer', 520, 350, 'twitter')" title="Twittear" class="servicio"></a>
					</div>
					<div class="boton_enviar gplus estirar">
						<a href="javascript:pr_share('http://www.m80radio.com/2018/canciones-femeninas-reivindicativas-14767.html', '40 canciones femeninas reivindicativas para celebrar el Día de la Mujer', 520, 350, 'googleplus')" title="Google +" class="servicio"></a>
					</div>
					<div class="contenedor_varios estirar whatsapp boton_enviar"> 
						<a href="javascript:pr_share('http://www.m80radio.com/2018/canciones-femeninas-reivindicativas-14767.html', '40 canciones femeninas reivindicativas para celebrar el Día de la Mujer', 520, 350, 'whatsapp')" class="accion whatsapp" title="Enviar por Whatsapp"></a>
					</div>
					<div class="contenedor_varios estirar email boton_enviar">
						<a href="javascript:pr_share('http://www.m80radio.com/2018/canciones-femeninas-reivindicativas-14767.html', '40 canciones femeninas reivindicativas para celebrar el Día de la Mujer', 520, 350, 'mail')" class="accion email" title="Mail to"></a>
					</div>
				</div> 
			</div> 
		</div>
				


		<article id="post-14767" class="post-14767 post type-post status-publish format-standard has-post-thumbnail hentry category-sin-categoria programa-programa-classic-box posicion-zona-1 artista_tax-alicia-keys artista_tax-aretha-franklin artista_tax-barbara-streisand artista_tax-blondie artista_tax-donna-summer artista_tax-gloria-gaynor artista_tax-kylie-minogue artista_tax-madonna artista_tax-mecano artista_tax-patti-smith artista_tax-sade artista_tax-the-supremes artista_tax-tina-charles artista_tax-tina-turner artista_tax-whitney-houston">

			<header class="header-post m-b-24">
														<h2 class="h-tupper txt-default txt-medium m-b-4">
													<a href="http://www.m80radio.com/tipo_de_post/"></a>
											</h2>
					<h1 class="title-l m-b-16">40 canciones femeninas reivindicativas para celebrar el Día de la Mujer</h1>
					<p class="h-small txt-light sign">
													<span class="h-iblock">
								<a href="http://www.m80radio.com/autor/aalcalde"><img alt='' src='http://2.gravatar.com/avatar/267e7930d1450a0b2c97465e07b9f942?s=40&#038;d=mm&#038;r=g' srcset='http://2.gravatar.com/avatar/267e7930d1450a0b2c97465e07b9f942?s=80&amp;d=mm&amp;r=g 2x' class='avatar avatar-40 photo' height='40' width='40' /></a>

							</span>
							<span class="h-iblock">
								<a href="http://www.m80radio.com/autor/aalcalde" title="Entradas de Alejandro Alcalde" rel="author">Alejandro Alcalde</a> <a href='http://www.m80radio.com/date/2018/03/05'> 05/03/2018</a>, a las 18:00							</span>
											</p>
					<div class="header-tags cf">
																<nav class="h-left txt-small">
							<h4 class="h-iblock m-r-8">Archivado en:</h4>
							<ul class="inb-list h-iblock list-tags">
																											<li><a href="http://www.m80radio.com/artista_tax/alicia-keys" title="Ver todas las entradas de Alicia Keys">Alicia Keys</a></li>
																																				<li><a href="http://www.m80radio.com/artista_tax/aretha-franklin" title="Ver todas las entradas de Aretha Franklin">Aretha Franklin</a></li>
																																				<li><a href="http://www.m80radio.com/artista_tax/barbara-streisand" title="Ver todas las entradas de Barbara Streisand">Barbara Streisand</a></li>
																																				<li><a href="http://www.m80radio.com/artista_tax/blondie" title="Ver todas las entradas de Blondie">Blondie</a></li>
																																				<li><a href="http://www.m80radio.com/programa/programa-classic-box" title="Ver todas las entradas de Classic Box">Classic Box</a></li>
																																				<li><a href="http://www.m80radio.com/artista_tax/donna-summer" title="Ver todas las entradas de Donna Summer">Donna Summer</a></li>
																																				<li><a href="http://www.m80radio.com/artista_tax/gloria-gaynor" title="Ver todas las entradas de Gloria Gaynor">Gloria Gaynor</a></li>
																																				<li><a href="http://www.m80radio.com/artista_tax/kylie-minogue" title="Ver todas las entradas de Kylie Minogue">Kylie Minogue</a></li>
																																				<li><a href="http://www.m80radio.com/artista_tax/madonna" title="Ver todas las entradas de Madonna">Madonna</a></li>
																																				<li><a href="http://www.m80radio.com/artista_tax/mecano" title="Ver todas las entradas de Mecano">Mecano</a></li>
																																				<li><a href="http://www.m80radio.com/artista_tax/patti-smith" title="Ver todas las entradas de Patti Smith">Patti Smith</a></li>
																																				<li><a href="http://www.m80radio.com/artista_tax/sade" title="Ver todas las entradas de Sade">Sade</a></li>
																																				<li><a href="http://www.m80radio.com/artista_tax/the-supremes" title="Ver todas las entradas de The Supremes">The Supremes</a></li>
																																				<li><a href="http://www.m80radio.com/artista_tax/tina-charles" title="Ver todas las entradas de Tina Charles">Tina Charles</a></li>
																																				<li><a href="http://www.m80radio.com/artista_tax/tina-turner" title="Ver todas las entradas de Tina Turner">Tina Turner</a></li>
																																				<li><a href="http://www.m80radio.com/artista_tax/whitney-houston" title="Ver todas las entradas de Whitney Houston">Whitney Houston</a></li>
																								</ul>
						</nav>
											<div class="header-share h-right"><div class='shareaholic-canvas' data-app-id='7834380' data-app-id-name='' data-app='share_buttons' data-title='40 canciones femeninas reivindicativas para celebrar el Día de la Mujer' data-link='http://www.m80radio.com/2018/canciones-femeninas-reivindicativas-14767.html' data-summary=''></div></div>
					</div>

					<div class="post-inner">
						<div id="post-image h-pr m-b-24 img-decoration">
							<figure>
							<img width="720" height="300" src="http://www.m80radio.com/wp-content/uploads/2015/03/cyndi_lauper-720x300.jpg" class="attachment-destacada-archivos size-destacada-archivos wp-post-image" alt="" />																					</figure>
							<div class="post-image-footer h-pa">
							<p><em></em></p>
							</div>
						</div>
					</div><!-- .post-inner-->

				


				
								
			</header><!-- .entry-header -->

				<div class="entry-content">
					<p>Ellas también defienden sus derechos, son líderes y reclaman en voz alta. <strong>Ellas transmiten y dan vida en el mundo</strong>&#8230; Ellas son maravillosas porque son mujeres. Nuestras divas reflejan y defienden a la perfección su género gracias a la música. Ésta es la lista de canciones que más nos representan <a href="http://www.m80radio.com/2017/ocho-mujeres-luchan-derechos-desde-la-musica-31029.html"><strong>el Día de la Mujer.</strong></a></p>
<p><strong>ALANIS MORISSETTE</strong> – IRONIC</p>
<p><iframe src="https://www.youtube.com/embed/Jne9t8sHpUc" width="760" height="415" frameborder="0" allowfullscreen="allowfullscreen"></iframe></p>
<p><strong>DONNA SUMMER &amp; BARBRA STREISAND</strong> &#8211; NO MORE TEARS</p>
<p><iframe src="https://www.youtube.com/embed/QsY066wa08E" width="760" height="415" frameborder="0" allowfullscreen="allowfullscreen"></iframe></p>
<p><strong>ARETHA FRANKLIN</strong> &#8211; YOU MAKE ME FEEL LIKE A NATURAL WOMAN</p>
<p><iframe src="https://www.youtube.com/embed/XHsnZT7Z2yQ" width="760" height="415" frameborder="0" allowfullscreen="allowfullscreen"></iframe></p>
<p><strong>LISA STANSFIELD</strong> &#8211; ALL AROUND THE WORLD</p>
<p><iframe src="https://www.youtube.com/embed/JVuuatjHGnY" width="760" height="415" frameborder="0" allowfullscreen="allowfullscreen"></iframe></p>
<p><strong>ALICIA KEYS &#8211;</strong>  A WOMAN´S WORTH</p>
<p><iframe src="https://www.youtube.com/embed/JtMUIwOE2ss" width="760" height="415" frameborder="0" allowfullscreen="allowfullscreen"></iframe></p>
<p><strong>MADONNA &#8211;</strong>  LA ISLA BONITA</p>
<p><iframe src="https://www.youtube.com/embed/qqIIW7nxBgc" width="760" height="415" frameborder="0" allowfullscreen="allowfullscreen"></iframe></p>
<p><strong>NO DOUBT &#8211;</strong> JUST A GIRL</p>
<p><iframe src="https://www.youtube.com/embed/PHzOOQfhPFg" width="760" height="415" frameborder="0" allowfullscreen="allowfullscreen"></iframe></p>
<p><strong>CARLY SIMON &#8211;</strong> LET THE RIVER RUN</p>
<p><iframe src="https://www.youtube.com/embed/cv-0mmVnxPA" width="760" height="415" frameborder="0" allowfullscreen="allowfullscreen"></iframe></p>
<p><strong>CYNDI LAUPER &#8211;</strong> GIRLS JUST WANT TO HAVE FUN</p>
<p><iframe src="https://www.youtube.com/embed/PIb6AZdTr-A" width="760" height="415" frameborder="0" allowfullscreen="allowfullscreen"></iframe></p>
<p><strong>WHITNEY HOUSTON &#8211;</strong> I&#8217;M EVERY WOMAN</p>
<p><iframe src="https://www.youtube.com/embed/dQ5rJE-KWJg" width="760" height="415" frameborder="0" allowfullscreen="allowfullscreen"></iframe></p>
<p><strong>DOLLY PARTON &#8211;</strong> 9 TO 5</p>
<p><iframe src="https://www.youtube.com/embed/UbxUSsFXYo4" width="760" height="415" frameborder="0" allowfullscreen="allowfullscreen"></iframe></p>
<p><strong>SHANIA TWAIN &#8211;</strong> THAT DON&#8217;T IMPRESS ME MUCH</p>
<p><iframe src="https://www.youtube.com/embed/mqFLXayD6e8" width="760" height="415" frameborder="0" allowfullscreen="allowfullscreen"></iframe></p>
<p><strong>JOHN LENNON –</strong> WOMAN</p>
<p><iframe src="https://www.youtube.com/embed/ZhfWiU8wGCc" width="760" height="415" frameborder="0" allowfullscreen="allowfullscreen"></iframe></p>
<p><strong>ADELE &#8211;</strong> SET FIRE TO THE RAIN</p>
<p><iframe src="https://www.youtube.com/embed/Ri7-vnrJD3k" width="760" height="415" frameborder="0" allowfullscreen="allowfullscreen"></iframe></p>
<p><strong>OLE OLE &#8211;</strong> NO CONTROLES</p>
<p><iframe src="https://www.youtube.com/embed/5JbTA3B89TM" width="760" height="415" frameborder="0" allowfullscreen="allowfullscreen"></iframe></p>
<p><strong>PATTI LABELLE &#8211;</strong> LADY MARMALADE</p>
<p><iframe src="https://www.youtube.com/embed/t4LWIP7SAjY" width="760" height="415" frameborder="0" allowfullscreen="allowfullscreen"></iframe></p>
<p><strong>BONNIE TYLER &#8211;</strong> HOLDING OUT FOR A HERO</p>
<p><iframe src="https://www.youtube.com/embed/bWcASV2sey0" width="760" height="415" frameborder="0" allowfullscreen="allowfullscreen"></iframe></p>
<p><strong>ALISON KRAUSS &#8211;</strong> WHEN YOU SAY NOTHING AT ALL</p>
<p><iframe src="https://www.youtube.com/embed/1SCOimBo5tg" width="760" height="415" frameborder="0" allowfullscreen="allowfullscreen"></iframe></p>
<p><strong>BLONDIE &#8211;</strong> ONE WAY OR ANOTHER</p>
<p><iframe src="https://www.youtube.com/embed/4kg9LasvLFE" width="760" height="415" frameborder="0" allowfullscreen="allowfullscreen"></iframe></p>
<p><strong>NINA SIMONE &#8211;</strong> MY WAY</p>
<p><iframe src="https://www.youtube.com/embed/OzQkX-IZDbQ" width="760" height="415" frameborder="0" allowfullscreen="allowfullscreen"></iframe></p>
<p><strong>TINA CHARLES &#8211;</strong> I LOVE TO LOVE</p>
<p><iframe src="https://www.youtube.com/embed/dSuulW6XqSA" width="760" height="415" frameborder="0" allowfullscreen="allowfullscreen"></iframe></p>
<p><strong>BEYONCE &#8211; </strong>LISTEN</p>
<p><iframe src="https://www.youtube.com/embed/6MFjSOwIkH4" width="760" height="415" frameborder="0" allowfullscreen="allowfullscreen"></iframe></p>
<p><strong>DONNA SUMMER &#8211;</strong> SHE WORKS HARD FOR THE MONEY</p>
<p><iframe src="https://www.youtube.com/embed/MX7MbG6MiQs" width="760" height="415" frameborder="0" allowfullscreen="allowfullscreen"></iframe></p>
<p><strong>MARTIKA &#8211;</strong> TOY SOLDIERS</p>
<p><iframe src="https://www.youtube.com/embed/LvdLovAaYzM" width="760" height="415" frameborder="0" allowfullscreen="allowfullscreen"></iframe></p>
<p><strong>TRACY CHAPMAN &#8211;</strong> TALKIN&#8217; BOUT A REVOLUTION</p>
<p><iframe src="https://www.youtube.com/embed/f0TdGGpOpVE" width="760" height="415" frameborder="0" allowfullscreen="allowfullscreen"></iframe></p>
<p><strong>LUZ CASAL &#8211;</strong> NO ME IMPORTA NADA</p>
<p><iframe src="https://www.youtube.com/embed/YkS-ttHspLs" width="760" height="415" frameborder="0" allowfullscreen="allowfullscreen"></iframe></p>
<p><strong>TINA TURNER &#8211;</strong> THE BEST</p>
<p><iframe src="https://www.youtube.com/embed/mNU3aIJs88g" width="760" height="415" frameborder="0" allowfullscreen="allowfullscreen"></iframe></p>
<p><strong>GLORIA GAYNOR &#8211;</strong> I WILL SURVIVE</p>
<p><iframe src="https://www.youtube.com/embed/gYkACVDFmeg" width="760" height="415" frameborder="0" allowfullscreen="allowfullscreen"></iframe></p>
<p><strong>KYLIE MINOGUE &#8211;</strong> I SHOULD BE SO LUCKY</p>
<p><iframe src="https://www.youtube.com/embed/bMCXx5k01Tg" width="760" height="415" frameborder="0" allowfullscreen="allowfullscreen"></iframe></p>
<p><strong>JOAN OSBORNE &#8211;</strong> ONE OF US</p>
<p><iframe src="https://www.youtube.com/embed/xZEO1Lug25s" width="760" height="415" frameborder="0" allowfullscreen="allowfullscreen"></iframe></p>
<p><strong>BELINDA CARLISLE &#8211;</strong> LIVE YOUR LIFE BE FREE</p>
<p><iframe src="https://www.youtube.com/embed/i1NsrfnyFNk" width="760" height="415" frameborder="0" allowfullscreen="allowfullscreen"></iframe></p>
<p><strong>JOAN JETT &amp; THE BLACKHEARTS &#8211;</strong> I LOVE ROCK N ROLL</p>
<p><iframe src="https://www.youtube.com/embed/xL5spALs-eA" width="760" height="415" frameborder="0" allowfullscreen="allowfullscreen"></iframe></p>
<p><strong>PATTI SMITH &#8211;</strong> PEOPLE HAVE THE POWER</p>
<p><iframe src="https://www.youtube.com/embed/pPR-HyGj2d0" width="760" height="415" frameborder="0" allowfullscreen="allowfullscreen"></iframe></p>
<p><strong>THE SUPREMES &#8211;</strong> BABY LOVE</p>
<p><iframe src="https://www.youtube.com/embed/9_y6nFjoVp4" width="760" height="415" frameborder="0" allowfullscreen="allowfullscreen"></iframe></p>
<p><strong>DIDO &#8211;</strong> THANK YOU</p>
<p><iframe src="https://www.youtube.com/embed/1TO48Cnl66w" width="760" height="415" frameborder="0" allowfullscreen="allowfullscreen"></iframe></p>
<p><strong>PAT BENATAR &#8211;</strong> LOVE IS A BATTLEFIELD</p>
<p><iframe src="https://www.youtube.com/embed/IGVZOLV9SPo" width="760" height="415" frameborder="0" allowfullscreen="allowfullscreen"></iframe></p>
<p><strong>SADE &#8211;</strong> THE SWEETEST TABOO</p>
<p><iframe src="https://www.youtube.com/embed/kcPc18SG6uA" width="760" height="415" frameborder="0" allowfullscreen="allowfullscreen"></iframe></p>
<p><strong>DIANA KING &#8211;</strong> I SAY A LITTLE PRAYER</p>
<p><iframe src="https://www.youtube.com/embed/0GLrn8JwJr0" width="760" height="415" frameborder="0" allowfullscreen="allowfullscreen"></iframe></p>
<p><strong>MECANO &#8211;</strong> MUJER CONTRA MUJER</p>
<p><iframe src="https://www.youtube.com/embed/wVSA2CEIQ7U" width="760" height="415" frameborder="0" allowfullscreen="allowfullscreen"></iframe></p>
<p><strong>WHITNEY HOUSTON &#8211;</strong> QUEEN OF THE NIGHT</p>
<p><iframe src="https://www.youtube.com/embed/rFcnGLFGbL8" width="760" height="415" frameborder="0" allowfullscreen="allowfullscreen"></iframe></p>
<p>&nbsp;</p>
<p>&nbsp;</p>
														</div><!-- .entry-content -->


		</article><!-- #post -->
					<!-- outbrain -->
			<div class="OUTBRAIN" data-src="http://www.m80radio.com/2018/canciones-femeninas-reivindicativas-14767.html" data-widget-id="AR_1" data-ob-template="ES_M80radio" ></div><script type="text/javascript" async="async" src="http://widgets.outbrain.com/outbrain.js"></script>
			<div class="OUTBRAIN" data-src="http://www.m80radio.com/2018/canciones-femeninas-reivindicativas-14767.html" data-widget-id="AR_2" data-ob-template="ES_M80radio" ></div><script type="text/javascript" async="async" src="http://widgets.outbrain.com/outbrain.js"></script>
			<div class="OUTBRAIN" data-src="http://www.m80radio.com/2018/canciones-femeninas-reivindicativas-14767.html" data-widget-id="AR_3" data-ob-template="ES_M80radio" ></div><script type="text/javascript" async="async" src="http://widgets.outbrain.com/outbrain.js"></script>
			<div class="OUTBRAIN" data-src="http://www.m80radio.com/2018/canciones-femeninas-reivindicativas-14767.html" data-widget-id="AR_4" data-ob-template="ES_M80radio" ></div><script type="text/javascript" async="async" src="http://widgets.outbrain.com/outbrain.js"></script>
			<!-- fin outbrain -->
				
<!-- Facebook Comments for WordPress v3.1.3 by we8u (http://we8u.com/facebook-comments/) -->

<a name='facebook-comments'></a>

<div id='fb-root'></div>
<script src='http://connect.facebook.net/es_ES/all.js#appId=794878813959670&amp;xfbml=1' type='text/javascript'></script>

<script type='text/javascript'>
	var addedComment = function(response) {
		//console.log('fbComments: Caught added comment');
		//console.log('fbComments:     Making AJAX call to update Facebook comment count');
		$.post('http://www.m80radio.com/wp-content/plugins/facebook-comments-for-wordpress/facebook-comments-ajax.php', { fn: 'addComment', xid: '_post14767' }, function(resp) {
			if (resp === 'true') {
				//console.log('fbComments:     Updated and cached Facebook comment count for post with xid=_post14767');
			} else {
				//console.log('fbComments:     FAILED to update Facebook comment count for post with xid=_post14767');
			}
		});

	};

	FB.Event.subscribe('comments.add', addedComment);
</script>

<div id='fbComments' style=''>
	<p style='font-size: 24px;'>Deja tu comentario</p>
<!-- facebook comments v2 with imported v1 comments -->

	<fb:comments xid='_post14767' url='http://www.m80radio.com/2018/canciones-femeninas-reivindicativas-14767.html'  numposts='20' width='600' publish_feed='false' migrated='1'></fb:comments></div>

<div id="comments" class="comments-area">

	
		<div id="iuu-comentarios"></div> 
</div><!-- #comments -->
	</div><!-- .itm-media col-1 -->

  <aside class="itm-body-exp col-2">
		<section class="asd-publi">
			
<!-- Start - HTML Javascript Adder plugin v3.9 -->
<aside id="html_javascript_adder-18" class="widget widget_html_javascript_adder">
<div class="hjawidget textwidget">
<div class='envoltorio-publi' id='MPU1'>
<div id='publi_m80radio-MPU1-desktop' class='publi-prisaradio'> 
<script type='text/javascript'>
if(ttt_window_width >=600){
document.getElementById('publi_m80radio-MPU1-desktop').id='publi_m80radio-MPU1';
PBS.display('MPU1'); 
}
</script>
</div> 
</div> 
</div>
</aside><!-- End - HTML Javascript Adder plugin v3.9 -->
			<div class="mas-visto-widget">
								<header class="asd-mdl-header">
					<a href="/lo-mas-visto"><h3 class="asd-mdl-title h-tupper h-left"><span class="sprite-popular icon-popular-small"></span>Lo más visto</h3></a>
				</header>
								<ul class="mod-info h-pr asd-module">					
											<li>								
								<div class="inf-inner cf">
									<figure class="itm-media h-left">
										<a href="http://www.m80radio.com/2018/los-falsos-abdominales-los-espartanos-la-pelicula-300-35868.html">
											<div class="img-decoration h-pr">										
											<img width="100" height="100" src="http://www.m80radio.com/wp-content/uploads/2018/02/foto-abdominales-100x100.jpg" class="img-block wp-post-image" alt="" srcset="http://www.m80radio.com/wp-content/uploads/2018/02/foto-abdominales-100x100.jpg 100w, http://www.m80radio.com/wp-content/uploads/2018/02/foto-abdominales-204x204.jpg 204w" sizes="(max-width: 100px) 100vw, 100px" />											</div>
										</a>
																													</figure>
									<div class="itm-body">
										<h2><a href="http://www.m80radio.com/2018/los-falsos-abdominales-los-espartanos-la-pelicula-300-35868.html">Los falsos abdominales de los espartanos en la película &#8220;300&#8221;</a></h2>
									</div>
								</div>
							</li>
											<li>								
								<div class="inf-inner cf">
									<figure class="itm-media h-left">
										<a href="http://www.m80radio.com/2018/schwarzenegger-obeso-36079.html">
											<div class="img-decoration h-pr">										
											<img width="100" height="100" src="http://www.m80radio.com/wp-content/uploads/2018/02/foto-retoque-gordo-100x100.jpg" class="img-block wp-post-image" alt="" srcset="http://www.m80radio.com/wp-content/uploads/2018/02/foto-retoque-gordo-100x100.jpg 100w, http://www.m80radio.com/wp-content/uploads/2018/02/foto-retoque-gordo-204x204.jpg 204w" sizes="(max-width: 100px) 100vw, 100px" />											</div>
										</a>
																													</figure>
									<div class="itm-body">
										<h2><a href="http://www.m80radio.com/2018/schwarzenegger-obeso-36079.html">¡Schwarzenegger obeso!</a></h2>
									</div>
								</div>
							</li>
											<li>								
								<div class="inf-inner cf">
									<figure class="itm-media h-left">
										<a href="http://www.m80radio.com/2018/te-presentamos-al-hombre-barbie-35963.html">
											<div class="img-decoration h-pr">										
											<img width="100" height="100" src="http://www.m80radio.com/wp-content/uploads/2018/02/foto-hombre-barbie-buena-100x100.jpg" class="img-block wp-post-image" alt="" srcset="http://www.m80radio.com/wp-content/uploads/2018/02/foto-hombre-barbie-buena-100x100.jpg 100w, http://www.m80radio.com/wp-content/uploads/2018/02/foto-hombre-barbie-buena-204x204.jpg 204w" sizes="(max-width: 100px) 100vw, 100px" />											</div>
										</a>
																													</figure>
									<div class="itm-body">
										<h2><a href="http://www.m80radio.com/2018/te-presentamos-al-hombre-barbie-35963.html">Te presentamos al hombre &#8220;Barbie&#8221;</a></h2>
									</div>
								</div>
							</li>
											<li>								
								<div class="inf-inner cf">
									<figure class="itm-media h-left">
										<a href="http://www.m80radio.com/2018/quincy-jones-se-despacha-michael-jackson-robo-muchas-canciones-los-beatles-los-peores-musicos-35924.html">
											<div class="img-decoration h-pr">										
											<img width="100" height="100" src="http://www.m80radio.com/wp-content/uploads/2017/11/michael-jackson-quincy-jones-100x100.jpg" class="img-block wp-post-image" alt="" srcset="http://www.m80radio.com/wp-content/uploads/2017/11/michael-jackson-quincy-jones-100x100.jpg 100w, http://www.m80radio.com/wp-content/uploads/2017/11/michael-jackson-quincy-jones-204x204.jpg 204w" sizes="(max-width: 100px) 100vw, 100px" />											</div>
										</a>
																													</figure>
									<div class="itm-body">
										<h2><a href="http://www.m80radio.com/2018/quincy-jones-se-despacha-michael-jackson-robo-muchas-canciones-los-beatles-los-peores-musicos-35924.html">Quincy Jones se despacha: &#8220;Michael Jackson robó muchas canciones y los Beatles eran los peores músicos&#8221;</a></h2>
									</div>
								</div>
							</li>
											<li>								
								<div class="inf-inner cf">
									<figure class="itm-media h-left">
										<a href="http://www.m80radio.com/2018/keith-richards-la-lia-al-sugerir-mick-jagger-se-haga-una-vasectomia-36302.html">
											<div class="img-decoration h-pr">										
											<img width="100" height="100" src="http://www.m80radio.com/wp-content/uploads/2018/03/ketih_richards-e1519898328817-100x100.jpg" class="img-block wp-post-image" alt="" srcset="http://www.m80radio.com/wp-content/uploads/2018/03/ketih_richards-e1519898328817-100x100.jpg 100w, http://www.m80radio.com/wp-content/uploads/2018/03/ketih_richards-e1519898328817-204x204.jpg 204w" sizes="(max-width: 100px) 100vw, 100px" />											</div>
										</a>
																													</figure>
									<div class="itm-body">
										<h2><a href="http://www.m80radio.com/2018/keith-richards-la-lia-al-sugerir-mick-jagger-se-haga-una-vasectomia-36302.html">Keith Richards la lía al sugerir a Mick Jagger que se haga una vasectomía</a></h2>
									</div>
								</div>
							</li>
								</ul>
			</div>
		
<!-- Start - HTML Javascript Adder plugin v3.9 -->
<aside id="html_javascript_adder-5" class="widget widget_html_javascript_adder">
<div class="hjawidget textwidget">
<div class='envoltorio-publi' id='MPU2'>
<div id='publi_m80radio-MPU2-desktop' class='publi-prisaradio'> 
<script type='text/javascript'>
if(ttt_window_width >=600){
document.getElementById('publi_m80radio-MPU2-desktop').id='publi_m80radio-MPU2';
PBS.display('MPU2'); 
}
</script>
</div> 
</div> 
</div>
</aside><!-- End - HTML Javascript Adder plugin v3.9 -->
		</section><!-- .asd-module asd-publi -->

	    <section>
			
				
<!-- Start - HTML Javascript Adder plugin v3.9 -->
<aside id="html_javascript_adder-76" class="widget widget_html_javascript_adder">
<div class="hjawidget textwidget">
<iframe src="https://widgets.itunes.apple.com/widget.html?c=us&brc=FFFFFF&blc=FFFFFF&trc=FFFFFF&tlc=FFFFFF&d=Escucha todos los podcast M80 Radio dónde y cuándo quieras&t=M80 Radio a la carta&m=podcast&e=podcast&w=300&h=370&ids=1276107913,705824059,1151474209&wt=playlist&partnerId=&affiliate_id=&at=&ct=" frameborder=0 style="overflow-x:hidden;overflow-y:hidden;width:300px;height: 370px;border:0px"></iframe>
</div>
</aside><!-- End - HTML Javascript Adder plugin v3.9 -->

<!-- Start - HTML Javascript Adder plugin v3.9 -->
<aside id="html_javascript_adder-28" class="widget widget_html_javascript_adder">
<div class="hjawidget textwidget">
<a class="twitter-timeline" href="https://twitter.com/m80radio_" data-widget-id="539103315729342464">Tweets por el @m80radio_.</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+"://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>
</div>
</aside><!-- End - HTML Javascript Adder plugin v3.9 -->

<!-- Start - HTML Javascript Adder plugin v3.9 -->
<aside id="html_javascript_adder-19" class="widget widget_html_javascript_adder">
<div class="hjawidget textwidget">
<div class='envoltorio-publi' id='MPU3'>
<div id='publi_m80radio-MPU3' class='publi-prisaradio'> 
<script type='text/javascript'>
PBS.display('MPU3'); 
</script>
</div>
</div>
</div>
</aside><!-- End - HTML Javascript Adder plugin v3.9 -->
			
	    </section><!-- .asd-module -->
</aside><!-- .itm-body-exp col-2 -->


</div><!-- .container -->

		</div><!-- #main -->

			<div id="publi_footer" class='container cf'>
				<div id='publi_m80radio-LDB2'> 
				<script type='text/javascript'>
				PBS.display('LDB2'); 
				</script>
				</div>
				<div id='publi_m80radio-BOX2'> 
				<script type='text/javascript'>
				PBS.display('BOX2'); 
				</script>
				</div>
			</div>

<div class="footer">
	<div id="cnt_social_influence">
		<div class="total">
			<p>489.485</p>
			<p class="text">Influencia<br />Social</p>
		</div>
		<div class="fb">
			<p>221K</p>
		</div>
		<div class="tw">
			<p>76.3K</p>
		</div>
		<div class="gp">
			<p>191.9K</p>
		</div>
	</div>
</div>

<div id="subfooter">
	<div class="cnt_links">
	        <a href="/mapa-web/" title="Mapa Web">Mapa Web</a>
	        <a href="/contacta/" title="Quienes somos/Contacta">Quienes somos/Contacta</a>
	        <a href="/emisoras/" title="Emisoras">Emisoras</a>
	        <a href="/aviso-legal/" title="Aviso Legal">Aviso Legal</a>
	        <a href="/politica-de-privacidad/" title="Política de privacidad">Política de privacidad</a>
	        <a href="http://www.prisa.com/es/pagina/politica-de-cookies/" title="Política de cookies" target="_blank">Política de cookies</a>
	</div>
	<script type="text/javascript">
$(document).ready(function(){
   $("a#pbt-medios").click(function(event){
      $("#capa-webs-grupo").addClass("activado");
   });
   $("a#cierrame").click(function(event){
      $("#capa-webs-grupo").removeClass("activado");
   });
   $("a#cierrame2").click(function(event){
      $("#capa-webs-grupo").removeClass("activado");
   });
});
</script>
<div id="pie-comun9" class="version-k">
	<div class="inside">
		<div class="medios-destacados">
			<a id="pc_prisa" href="http://www.prisa.com/es/" target="_blank"  title="Ir a la web del Grupo Prisa">Una empresa de PRISA</a>
			<a id="pbt-medios" href="javascript:void(0);" title="medios Grupo Prisa">Medios Grupo Prisa</a>
				
			<ul class="primerafila estirar">
				<li><a id="pc_elpais" href="http://elpais.com" target="_blank"  title="EL PA&Iacute;S">EL PA&Iacute;S</a></li>
                <li><a id="pc_los40" href="http://los40.com" target="_blank"  title="Ir a la web de Los 40">Los 40 principales</a></li>
                <li><a id="pc_santillana" href="http://www.santillana.com/es/" target="_blank"  title="Ir a la web de Santillana">Santillana</a></li>
                 <li><a id="pc_compartir" href="http://santillanacompartir.com/" target="_blank"  title="Ir a la web de Santillana Compartir">Santillana Compartir</a></li>
                <li><a id="pc_tvi" href="http://www.tvi.iol.pt" target="_blank"  title="Ir a la web de tvi">tvi</a></li>
                <li><a id="pc_ser" href="http://cadenaser.com" target="_blank"  title="Ir a la web de Cadena SER">Cadena SER</a></li>
				<li><a id="pc_as" href="http://as.com" target="_blank" title="Ir a la web de AS">AS.com</a></li>
                <li><a id="pc_adn" href="http://www.adnradio.cl" target="_blank"  title="Ir a la web de ADN">adn</a></li>
                <li><a id="pc_caracol" href="http://www.caracol.com.co/" target="_blank"  title="Ir a la web de Caracol">Caracol</a></li>
             </ul>
			<ul class="estirar">
				<li><a id="pc_huffington" href="http://www.huffingtonpost.es/" target="_blank" title="Ir a la web de Huffington Post">Huffington Post</a></li>
				<li><a id="pc_uno" href="http://www.sistemauno.com/web/index.html" target="_blank" title="Ir a la web de Sistema UNO">UNO</a></li>
                <li><a id="pc_wradio" href="http://wradio.com.mx/" target="_blank"  title="Ir a la web de wradio">wradio</a></li>
                <li><a id="pc_cincodias" href="https://cincodias.elpais.com/" target="_blank" title="Ir a la web de Cinco D&iacute;as">Cinco D&iacute;as</a> </li>
                <li><a id="pc_continental" href="http://www.continental.com.ar" target="_blank"  title="Ir a la web de Radio Continental">continental</a></li>
				<li><a id="pc_maxima" href="http://www.maxima.fm" target="_blank"  title="Ir a la web de M&aacute;xima FM">M&aacute;xima</a></li>
                <li><a id="pc_m80" href="http://www.m80radio.com" target="_blank"  title="Ir a la web de M80 radio">M80 radio</a></li>
                <li><a id="pc_dial" href="http://www.cadenadial.com" target="_blank"  title="Ir a la web de Cadena Dial">Cadena Dial</a></li>
                <li><a id="pc_kebuena" href="http://kebuena.es/" target="_blank"  title="Ir a la web de Kebuena">Kebuena</a></li>
                <li><a id="pc_podium" href="http://www.podiumpodcast.com/" target="_blank"  title="Ir a la web de Podium Podcast">Podium podcasts</a></li>
			</ul>
			
			<ul class="estirar">
				<li><a id="pc_richmond" href="http://www.richmondelt.com/" target="_blank"  title="Ir a la web de Richmond">Richmond</a></li>
				<li><a id="pc_moderna" href="http://www.moderna.com.br/pagina-inicial.htm" target="_blank"  title="Ir a la web de Moderna">Moderna</a></li>
                <li><a id="pc_plural" href="http://pluralportugal.pt/" target="_blank"  title="Ir a la web de plural">Plural</a></li>  
                <li><a id="pc_tvi24" href="http://www.tvi24.iol.pt/" target="_blank"  title="Ir a la web de tvi">tvi24</a></li>
                <li><a id="pc_icon" href="http://elpais.com/elpais/icon.html" target="_blank"  title="Ir a la web de El Pa&Iacute;s ICON">El Pa&Iacute;s ICON</a></li>
				<li><a id="pc_verne" href="http://elpais.com/elpais/planeta_futuro.html" target="_blank"  title="Ir a la web de Planeta futuro">Planeta futuro</a></li>
                <li><a id="pc_loqueleo" href="http://www.loqueleo.com/" target="_blank"  title="Ir a la web de loqueleo">loqueleo</a></li>
				<li><a id="pc_meristation" href="http://www.meristation.com/" target="_blank"  title="Ir a la web de Meristation">Meristation</a></li>
                <li><a id="pc_elviajero" href="http://smoda.elpais.com/" target="_blank"  title="Ir a la web de S moda">S moda</a></li>
                <li><a id="pc_clasificados" href="http://radiocomercial.iol.pt/" target="_blank"  title="Ir a la web de R&aacute;dio Comercial">R&aacute;dio Comercial</a></li>
			</ul>
		</div><!-- /medios-destacados -->
		
		<div id="capa-webs-grupo" class="muestra-medios"> <!-- activado / desactivado -->
			<div class="capa-medios">	
				<div class="cabecera-capa estirar">
					<h3>Webs de PRISA</h3>
					<a href="javascript:void(0);" title="cerrar" id="cierrame">cerrar ventana</a>
				</div><!-- /cabecera-capa -->
				<iframe src="https://www.prisacom.com/comunes/piecomun-v9/i-pie-comun-enlaces-k.html" width="993" height="281" frameborder="0" marginheight="0" marginwidth="0" scrolling="no"></iframe>				
				<div class="pc-sombreado">
					<a href="javascript:void(0);" id="cierrame2">cerrar</a>
				</div><!-- /pc-sombreado -->
			</div><!-- /capa-medios -->
		</div><!-- /muestra-medios -->
		
	</div><!-- /inside -->
</div><!-- /pie-comun3 --></div>

	<script type='text/javascript' src='http://www.m80radio.com/wp-includes/js/comment-reply.min.js?ver=4.8.3'></script>
<script type='text/javascript' src='http://www.m80radio.com/wp-content/plugins/easy-fancybox/js/jquery.mousewheel.min.js?ver=3.1.13'></script>
<script type='text/javascript' src='http://www.m80radio.com/wp-content/themes/outspoken/js/jquery.mobile.custom.min.js?ver=2013-06-06'></script>
<script type='text/javascript' src='http://www.m80radio.com/wp-content/themes/outspoken/js/modernizr.custom.js?ver=2013-06-06'></script>
<script type='text/javascript' src='http://www.m80radio.com/wp-content/themes/outspoken/js/jquery.transit.min.js?ver=2013-06-06'></script>
<script type='text/javascript' src='http://www.m80radio.com/wp-content/themes/outspoken/js/wpshower-responsive-videos.js?ver=2013-08-15'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var outspoken = {"floating_menu":"0","masonry":"0","navigation":"standard"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.m80radio.com/wp-content/themes/outspoken/js/functions.js?ver=2014-02-02'></script>
<script type='text/javascript' src='http://www.m80radio.com/wp-content/themes/outspoken/js/wpshower-slider.js?ver=2013-08-15'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var mejsL10n = {"language":"es-ES","strings":{"Close":"Cerrar","Fullscreen":"Pantalla completa","Turn off Fullscreen":"Salir de pantalla completa","Go Fullscreen":"Ver en pantalla completa","Download File":"Descargar archivo","Download Video":"Descargar v\u00eddeo","Play":"Reproducir","Pause":"Pausa","Captions\/Subtitles":"Pies de foto \/ Subt\u00edtulos","None":"Ninguno","Time Slider":"Control de tiempo","Skip back %1 seconds":"Retroceder %1 segundos","Video Player":"Reproductor de v\u00eddeo","Audio Player":"Reproductor de audio","Volume Slider":"Control de volumen","Mute Toggle":"Desactivar sonido","Unmute":"Activar sonido","Mute":"Silenciar","Use Up\/Down Arrow keys to increase or decrease volume.":"Utiliza las teclas de flecha arriba\/abajo para aumentar o disminuir el volumen.","Use Left\/Right Arrow keys to advance one second, Up\/Down arrows to advance ten seconds.":"Usa las teclas de direcci\u00f3n izquierda\/derecha para avanzar un segundo, y las flechas arriba\/abajo para avanzar diez segundos."}};
var _wpmejsSettings = {"pluginPath":"\/wp-includes\/js\/mediaelement\/"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.m80radio.com/wp-includes/js/mediaelement/mediaelement-and-player.min.js?ver=2.22.0'></script>
<script type='text/javascript' src='http://www.m80radio.com/wp-includes/js/mediaelement/wp-mediaelement.min.js?ver=4.8.3'></script>
<script type='text/javascript' src='http://www.m80radio.com/wp-includes/js/wp-embed.min.js?ver=4.8.3'></script>
<script type='text/javascript' src='http://www.m80radio.com/wp-content/plugins/easy-fancybox/fancybox/jquery.fancybox-1.3.8.min.js?ver=1.6'></script>
<script type='text/javascript' src='http://www.m80radio.com/wp-content/plugins/easy-fancybox/js/jquery.easing.min.js?ver=1.4.0'></script>
<script type="text/javascript">
jQuery(document).on('ready post-load', function(){ jQuery('.nofancybox,a.pin-it-button,a[href*="pinterest.com/pin/create/button"]').addClass('nolightbox'); });
jQuery(document).on('ready post-load',easy_fancybox_handler);
jQuery(document).on('ready',easy_fancybox_auto);</script>
	
<script type="text/javascript">
	var section="programas";
	var subsection="classic-box";
	var type="";
	var title="40 canciones femeninas reivindicativas para celebrar el Día de la Mujer";
</script>

<script type="text/javascript">
_satellite.pageBottom();
</script>
</body>
</html>
