<!DOCTYPE html>
<!--[if IE 7]>
<html class="ie ie7 " lang="es-ES" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#">
<![endif]-->
<!--[if IE 8]>
<html class="ie ie8 " lang="es-ES" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#">
<![endif]-->
<!--[if !(IE 7) | !(IE 8) ]><!-->
<html class="" lang="es-ES" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#">
<!--<![endif]-->
<head>
	<meta charset="UTF-8" />
	<meta name="viewport" content="width=device-width, initial-scale=1.0" />
	<title>Residente Albi: &#039;El monarca de las diferencias&#039; - M80 Radio</title>
	<meta http-equiv="X-UA-Compatible" content="IE=Edge" />
	<link rel="profile" href="http://gmpg.org/xfn/11" />
	<link rel="pingback" href="http://www.m80radio.com/xmlrpc.php" />
<link rel="shortcut icon" href="http://www.m80radio.com/wp-content/themes/m80-outspoken/images/favicon.ico" type="image/x-icon" />
<link rel="icon" href="http://www.m80radio.com/wp-content/themes/m80-outspoken/images/favicon.ico" type="image/x-icon" />

<link href='http://fonts.googleapis.com/css?family=Montserrat:400,700' rel='stylesheet' type='text/css'>
	<!--[if lt IE 9]>
	<script src="http://www.m80radio.com/wp-content/themes/m80-outspoken/js/html5shiv.js" type="text/javascript"></script>
	<![endif]-->
		
	<script type="application/ld+json">
	{
	   "@context": "http://schema.org",
	   "@type": "WebSite",
	   "url": "http://www.m80radio.com/",
	   "potentialAction": {
	     "@type": "SearchAction",
	     "target": "http://www.m80radio.com/?s={search_term}",
	     "query-input": "required name=search_term"
	   }
	}
	</script>
	
		<script src="//assets.adobedtm.com/577c3689ea990d22d8d98c00c4aa568bec64a426/satelliteLib-d8da32c81086a90681bd2dbb9f6224da9066cb87.js"></script>
	<script type="text/javascript">
	_satellite.track("functions");
	</script>	
		
	<script type="text/javascript">
	var section="programas";
	var subsection="los-residentes-m80";
	var type="audio";
	var title="Residente Albi: 'El monarca de las diferencias'";
</script>

<meta name="cXenseParse:recs:articleid" content="m80_programas_los-residentes-m80_32851">
<meta name="cXenseParse:recs:publishtime" content="2017-06-30T10:00:37">
<meta name="cXenseParse:pageclass" content="article">
<script type='text/javascript' src='http://www.m80radio.com/wp-content/plugins/wp-cxense/js/cxenseImplementation.js' ></script>
<script type='text/javascript' src='http://eas4.emediate.eu/EAS_tag.1.0.js' ></script>

<!-- This site is optimized with the Yoast SEO plugin v4.7.1 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="http://www.m80radio.com/2017/residente-albi-monarca-las-diferencias-32851.html" />
<link rel="publisher" href="https://plus.google.com/+m80radio/posts"/>
<meta property="og:locale" content="es_ES" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Residente Albi: &#039;El monarca de las diferencias&#039; - M80 Radio" />
<meta property="og:description" content="Las diferencias nos enriquecen. Ese es el mensaje que Jorge Albi quiere transmitir en su último programa de la temporada," />
<meta property="og:url" content="http://www.m80radio.com/2017/residente-albi-monarca-las-diferencias-32851.html" />
<meta property="og:site_name" content="M80 Radio" />
<meta property="article:publisher" content="https://www.facebook.com/m80.radio" />
<meta property="article:section" content="Sin categoría" />
<meta property="article:published_time" content="2017-06-30T10:00:37+00:00" />
<meta property="article:modified_time" content="2017-06-29T13:19:40+00:00" />
<meta property="og:updated_time" content="2017-06-29T13:19:40+00:00" />
<meta property="fb:app_id" content="59490498833" />
<meta property="og:image" content="http://www.m80radio.com/wp-content/uploads/2017/06/FullSizeRender1.jpg" />
<meta property="og:image:width" content="3125" />
<meta property="og:image:height" content="2053" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Las diferencias nos enriquecen. Ese es el mensaje que Jorge Albi quiere transmitir en su último programa de la temporada," />
<meta name="twitter:title" content="Residente Albi: &#039;El monarca de las diferencias&#039; - M80 Radio" />
<meta name="twitter:site" content="@m80radio_" />
<meta name="twitter:image" content="http://www.m80radio.com/wp-content/uploads/2017/06/FullSizeRender1.jpg" />
<meta name="twitter:creator" content="@m80radio_" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//ep00.epimg.net' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="M80 Radio &raquo; Feed" href="http://www.m80radio.com/feed" />
<link rel="alternate" type="application/rss+xml" title="M80 Radio &raquo; RSS de los comentarios" href="http://www.m80radio.com/comments/feed" />
<link rel="alternate" type="application/rss+xml" title="M80 Radio &raquo; Residente Albi: &#8216;El monarca de las diferencias&#8217; RSS de los comentarios" href="http://www.m80radio.com/2017/residente-albi-monarca-las-diferencias-32851.html/feed" />
<!-- This site is powered by Shareaholic - https://shareaholic.com -->
<script type='text/javascript' data-cfasync='false'>
  //<![CDATA[
    _SHR_SETTINGS = {"endpoints":{"local_recs_url":"http:\/\/www.m80radio.com\/wp-admin\/admin-ajax.php?action=shareaholic_permalink_related","share_counts_url":"http:\/\/www.m80radio.com\/wp-admin\/admin-ajax.php?action=shareaholic_share_counts_api"}};
  //]]>
</script>
<script type='text/javascript' data-cfasync='false'
        src='//dsms0mj1bbhn4.cloudfront.net/assets/pub/shareaholic.js'
        data-shr-siteid='926095549a41d185e0ddd85b17869e22' async='async' >
</script>

<!-- Shareaholic Content Tags -->
<meta name='shareaholic:site_name' content='M80 Radio' />
<meta name='shareaholic:language' content='es-ES' />
<meta name='shareaholic:url' content='http://www.m80radio.com/2017/residente-albi-monarca-las-diferencias-32851.html' />
<meta name='shareaholic:keywords' content='residente albi: &amp;#039;el monarca de las diferencias&amp;#039;, sin categoría' />
<meta name='shareaholic:article_published_time' content='2017-06-30T08:00:37+00:00' />
<meta name='shareaholic:article_modified_time' content='2017-06-30T08:00:37+00:00' />
<meta name='shareaholic:shareable_page' content='true' />
<meta name='shareaholic:article_author_name' content='Redacción M80 Radio' />
<meta name='shareaholic:site_id' content='926095549a41d185e0ddd85b17869e22' />
<meta name='shareaholic:wp_version' content='7.8.0.3' />
<meta name='shareaholic:image' content='http://www.m80radio.com/wp-content/uploads/2017/06/FullSizeRender1-1024x673.jpg' />
<!-- Shareaholic Content Tags End -->
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.m80radio.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.5"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='top-css'  href='http://www.m80radio.com/wp-content/plugins/TOP/app/assets/css/style.css?ver=4.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='meteor-slides-css'  href='http://www.m80radio.com/wp-content/plugins/meteor-slides/css/meteor-slides.css?ver=1.0' type='text/css' media='all' />
<link rel='stylesheet' id='wp-pagenavi-css'  href='http://www.m80radio.com/wp-content/plugins/wp-pagenavi/pagenavi-css.css?ver=2.70' type='text/css' media='all' />
<link rel='stylesheet' id='sweetalert-css'  href='http://www.m80radio.com/wp-content/plugins/integracion-usuario-unificado/recursos/js/sweetalert-master/lib/sweet-alert.css?ver=1.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='estilos-comentarios-css'  href='http://www.m80radio.com/wp-content/plugins/integracion-usuario-unificado/recursos/estilos.css?ver=1.0.0' type='text/css' media='screen' />
<link rel='stylesheet' id='fancybox-style-css'  href='http://www.m80radio.com/wp-content/themes/outspoken/fancybox/jquery.fancybox.css?ver=4.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='mediaelement-css'  href='http://www.m80radio.com/wp-includes/js/mediaelement/mediaelementplayer.min.css?ver=2.22.0' type='text/css' media='all' />
<link rel='stylesheet' id='wp-mediaelement-css'  href='http://www.m80radio.com/wp-includes/js/mediaelement/wp-mediaelement.min.css?ver=4.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='fancybox-css'  href='http://www.m80radio.com/wp-content/plugins/easy-fancybox/fancybox/jquery.fancybox-1.3.8.min.css?ver=1.6' type='text/css' media='screen' />
<link rel='stylesheet' id='style-css-css'  href='http://www.m80radio.com/wp-content/themes/m80-outspoken/style.css?ver=1487231874' type='text/css' media='all' />
<script type='text/javascript' src='http://www.m80radio.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.m80radio.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://www.m80radio.com/wp-content/plugins/meteor-slides/js/jquery.cycle.all.js?ver=4.7.5'></script>
<script type='text/javascript' src='http://www.m80radio.com/wp-content/plugins/meteor-slides/js/jquery.metadata.v2.js?ver=4.7.5'></script>
<script type='text/javascript' src='http://www.m80radio.com/wp-content/plugins/meteor-slides/js/jquery.touchwipe.1.1.1.js?ver=4.7.5'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var meteorslidessettings = {"meteorslideshowspeed":"2000","meteorslideshowduration":"5000","meteorslideshowheight":"350","meteorslideshowwidth":"990","meteorslideshowtransition":"fade"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.m80radio.com/wp-content/plugins/meteor-slides/js/slideshow.js?ver=4.7.5'></script>
<script type='text/javascript' src='http://www.m80radio.com/wp-content/plugins/integracion-usuario-unificado/recursos/js/sweetalert-master/lib/sweet-alert.min.js?ver=1.1.1'></script>
<script type='text/javascript' src='http://www.m80radio.com/wp-includes/js/jquery/jquery.form.min.js?ver=3.37.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var parametros = {"ajaxurl":"http:\/\/www.m80radio.com\/wp-admin\/admin-ajax.php","registro_url":"https:\/\/seguro.m80radio.com\/registro","back_url":"http:\/\/www.m80radio.com\/2017\/residente-albi-monarca-las-diferencias-32851.html","post_id":"32851","current_blog_id":"1","identificacion_url":"https:\/\/seguro.m80radio.com\/conectar","perfil_url":"https:\/\/seguro.m80radio.com\/perfil","desconexion_url":"https:\/\/seguro.m80radio.com\/desconectar","ttt_variable_res":"m80_res","concurso_medio":"m80","umccode":"117","service_login":"https:\/\/seguro.elpais.com\/wsUserInfo"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.m80radio.com/wp-content/plugins/integracion-usuario-unificado/recursos/js/uunificado.js?ver=1494325015'></script>
<script type='text/javascript' src='http://www.m80radio.com/wp-content/themes/outspoken/js/apple_viewportmeta.js?ver=2013-11-11'></script>
<script type='text/javascript' src='http://ep00.epimg.net/js/pbs/pbs.slots.js?ver=102714'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var gtpdata = {"gtpadunit":"m80radio_web\/noticias","alias_publi":"m80radio","keywords":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.m80radio.com/wp-content/themes/m80-outspoken/js/publi.js?ver=1495098722'></script>
<script type='text/javascript' src='http://www.m80radio.com/wp-content/themes/m80-outspoken/js/twitter.js?ver=1.0.1'></script>
<script type='text/javascript' src='http://www.m80radio.com/wp-content/themes/m80-outspoken/js/omnirrss.js?ver=1495724229'></script>
<script type='text/javascript' src='http://ep00.epimg.net/js/comun/avisopc.js?ver=4.7.5'></script>
<link rel='https://api.w.org/' href='http://www.m80radio.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.m80radio.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.m80radio.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.7.5" />
<link rel='shortlink' href='http://www.m80radio.com/?p=32851' />
<link rel="alternate" type="application/json+oembed" href="http://www.m80radio.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.m80radio.com%2F2017%2Fresidente-albi-monarca-las-diferencias-32851.html" />
<link rel="alternate" type="text/xml+oembed" href="http://www.m80radio.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.m80radio.com%2F2017%2Fresidente-albi-monarca-las-diferencias-32851.html&#038;format=xml" />
<!-- TTT WordPress Most Popular --><script type="text/javascript">/* <![CDATA[ */ jQuery.post("http://www.m80radio.com/wp-admin/admin-ajax.php", { action: "wmp_update", id: 32851, token: "e982dca236" }); /* ]]> */</script><!-- /TTT WordPress Most Popular --><link rel="amphtml" href="http://www.m80radio.com/2017/residente-albi-monarca-las-diferencias-32851.html/amp" />
<!-- Easy FancyBox 1.6 using FancyBox 1.3.8 - RavanH (http://status301.net/wordpress-plugins/easy-fancybox/) -->
<script type="text/javascript">
/* <![CDATA[ */
var fb_timeout = null;
var fb_opts = { 'overlayShow' : true, 'hideOnOverlayClick' : true, 'showCloseButton' : true, 'margin' : 20, 'centerOnScroll' : true, 'enableEscapeButton' : true, 'autoScale' : true };
var easy_fancybox_handler = function(){
	/* IMG */
	jQuery('a.fancybox, area.fancybox, li.fancybox a').fancybox( jQuery.extend({}, fb_opts, { 'type' : 'image', 'transitionIn' : 'elastic', 'easingIn' : 'easeOutBack', 'transitionOut' : 'elastic', 'easingOut' : 'easeInBack', 'opacity' : false, 'hideOnContentClick' : false, 'titleShow' : true, 'titlePosition' : 'over', 'titleFromAlt' : true, 'showNavArrows' : true, 'enableKeyboardNav' : true, 'cyclic' : false }) );
	/* Inline */
	jQuery('a.fancybox-inline, area.fancybox-inline, li.fancybox-inline a').fancybox( jQuery.extend({}, fb_opts, { 'type' : 'inline', 'autoDimensions' : true, 'scrolling' : 'no', 'easingIn' : 'easeOutBack', 'easingOut' : 'easeInBack', 'opacity' : false, 'hideOnContentClick' : false }) );
	/* YouTube */
	jQuery('a.fancybox-youtube, area.fancybox-youtube, li.fancybox-youtube a').fancybox( jQuery.extend({}, fb_opts, { 'type' : 'iframe', 'width' : 640, 'height' : 360, 'titleShow' : false, 'titlePosition' : 'float', 'titleFromAlt' : true, 'onStart' : function(selectedArray, selectedIndex, selectedOpts) { selectedOpts.href = selectedArray[selectedIndex].href.replace(new RegExp('youtu.be', 'i'), 'www.youtube.com/embed').replace(new RegExp('watch\\?(.*)v=([a-z0-9\_\-]+)(&amp;|&|\\?)?(.*)', 'i'), 'embed/$2?$1$4'); var splitOn = selectedOpts.href.indexOf('?'); var urlParms = ( splitOn > -1 ) ? selectedOpts.href.substring(splitOn) : ""; selectedOpts.allowfullscreen = ( urlParms.indexOf('fs=0') > -1 ) ? false : true } }) );
	/* Vimeo */
	jQuery('a.fancybox-vimeo, area.fancybox-vimeo, li.fancybox-vimeo a').fancybox( jQuery.extend({}, fb_opts, { 'type' : 'iframe', 'width' : 500, 'height' : 281, 'titleShow' : false, 'titlePosition' : 'float', 'titleFromAlt' : true, 'onStart' : function(selectedArray, selectedIndex, selectedOpts) { selectedOpts.href = selectedArray[selectedIndex].href.replace(new RegExp('//(www\.)?vimeo\.com/([0-9]+)(&|\\?)?(.*)', 'i'), '//player.vimeo.com/video/$2?$4'); var splitOn = selectedOpts.href.indexOf('?'); var urlParms = ( splitOn > -1 ) ? selectedOpts.href.substring(splitOn) : ""; selectedOpts.allowfullscreen = ( urlParms.indexOf('fullscreen=0') > -1 ) ? false : true } }) );
	/* iFrame */
	jQuery('a.fancybox-iframe, area.fancybox-iframe, li.fancybox-iframe a').fancybox( jQuery.extend({}, fb_opts, { 'type' : 'iframe', 'width' : '70%', 'height' : '90%', 'titleShow' : false, 'titlePosition' : 'float', 'titleFromAlt' : true, 'allowfullscreen' : false }) );
}
var easy_fancybox_auto = function(){
	/* Auto-click */
	setTimeout(function(){jQuery('#fancybox-auto').trigger('click')},1000);
}
/* ]]> */
</script>
<style type="text/css">
#fancybox-content{background-color:#fff}
#fancybox-content{border-color:#fff}#fancybox-outer{background-color:#fff}
#fancybox-content{color:inherit}
</style>
</head>

<body class="post-template-default single single-post postid-32851 single-format-standard sidebar"  >
<div id="fb-root"></div>
		<script>(function(d, s, id) {
		var js, fjs = d.getElementsByTagName(s)[0];
if (d.getElementById(id)) return;
js = d.createElement(s); js.id = id;
js.src = "//connect.facebook.net/es_ES/sdk.js#xfbml=1&version=v2.5&appId=794878813959670";
fjs.parentNode.insertBefore(js, fjs);
		}(document, 'script', 'facebook-jssdk'));</script>

		<div id="publi_inter_skin">
		<div id='publi_m80radio-INTER'> 
		<script type='text/javascript'>
		PBS.display('INTER'); 
		</script>
		</div>
		<div id='publi_m80radio-SKIN'> 
		<script type='text/javascript'>
		PBS.display('SKIN'); 
		</script>
		</div>
		<div id='publi_m80radio-MINTER'> 
		<script type='text/javascript'>
		PBS.display('MINTER'); 
		</script>
		</div>
	</div>
		<header id="masthead" class="site-header" role="banner">
			<div class="cnt_barra_prisa header-nav">
				<div class="barra_prisa container">
				
						<div class="logoprisa">
			<p><a href="http://www.prisaradio.com/es/pagina/musica/" title="Ir a Prisa Música" target="_blank"><img src="http://www.m80radio.com/wp-content/themes/m80-outspoken/images/ico/prisamusica.png" alt="Prisa Música" title="Prisa Música" pagespeed_url_hash="3998020809" /></a></p>
		</div><!-- logoprisa -->

		<div class="pull-right">
			<ul id="zona-usuarios">
				<li id="primero"></li>
				<li>|</li>
				<li id="segundo"></li>
			</ul>
			<ul>
				<li>
					S&Iacute;GUENOS:

																</li>
			</ul>
			<div class="search-top">
				<form method="get" action="/">
					<input name="s" class="texto" value="Buscar" type="text" onfocus="this.value=''" placeholder="Buscar..."><input class="submit" value="" type="submit"></i>
				</form>
			</div>			
		</div>
				
				</div>
				
			</div>
	
			<div id="navbar" class="navbar">
				<div id="search-toggle">
					<span class="icon">s</span>
					<span class="pointer"></span>
				</div>
				<h3 class="menu-toggle">m</h3>
				<nav id="site-navigation" class="navigation main-navigation" role="navigation">
					<a class="screen-reader-text skip-link" href="#content" title="Skip to content">Skip to content</a>
					<div class="menu-menu-principal-container cf">
					<a class="logo" href="/" title="M80Radio"><img src="http://www.m80radio.com/wp-content/themes/m80-outspoken/images/logo.png" alt="Máxima.fm" /></a>
					<a class="lnk_escucha_radio btnCab" href="http://play.m80radio.com/" target="_blank" title="Escucha la radio">Escuchar en directo</a>
					<a id="btnAECab" class="btnCab" href="/programas/arriba-espana/video-directo" title="Vídeo de Arriba España">Ver vídeo Arriba España</a>

					<ul id="menu-menu-principal" class="nav-menu"><li id="menu-item-32768" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-32768"><a href="http://play.m80radio.com/alacarta/">Podcast</a></li>
<li id="menu-item-6631" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children submenu-off menu-item-6631"><a href="http://www.m80radio.com/programas">Programas</a>
<ul class="sub-menu">
	<li id="menu-item-28151" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-28151"><a href="http://www.m80radio.com/programas/arriba-espana">Arriba España</a></li>
	<li id="menu-item-6633" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6633"><a href="http://www.m80radio.com/programas/classic-box">The Box</a></li>
	<li id="menu-item-28149" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-28149"><a href="http://www.m80radio.com/programas/los-residentes-m80">Los Residentes M80</a></li>
	<li id="menu-item-28150" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-28150"><a href="http://www.m80radio.com/programas/el-roockie-del-mes">El Roockie del mes</a></li>
</ul>
</li>
<li id="menu-item-5972" class="menu-item menu-item-type-taxonomy menu-item-object-tipo_de_post menu-item-5972"><a href="http://www.m80radio.com/tipo_de_post/noticia">Noticias</a></li>
<li id="menu-item-8724" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8724"><a href="http://www.m80radio.com/efemerides">Efemérides</a></li>
<li id="menu-item-5974" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children submenu-off menu-item-5974"><a href="http://www.m80radio.com/especiales">Especiales</a>
<ul class="sub-menu">
	<li id="menu-item-27434" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-27434"><a href="http://www.m80radio.com/especiales/garbage-strange-little-birds">Garbage, en exclusiva</a></li>
	<li id="menu-item-25145" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-25145"><a href="http://www.m80radio.com/especiales/los-mejores-directos-de-springsteen">Springsteen</a></li>
	<li id="menu-item-23562" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-23562"><a href="http://www.m80radio.com/especiales/david-bowie-en-14-videos">Bowie, en 14 vídeos</a></li>
	<li id="menu-item-23368" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-23368"><a href="http://www.m80radio.com/especiales/the-beatles">The Beatles</a></li>
	<li id="menu-item-22360" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-22360"><a href="http://www.m80radio.com/especiales/especial-freddie-mercury">24 años sin Freddie</a></li>
	<li id="menu-item-21737" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-21737"><a href="http://www.m80radio.com/especiales/james-bond">Bond, James Bond</a></li>
	<li id="menu-item-13371" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-13371"><a href="http://www.m80radio.com/especiales/videojuegos">Videojuegos</a></li>
	<li id="menu-item-6697" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6697"><a href="http://www.m80radio.com/especiales/conciertos-m80">Conciertos M80</a></li>
	<li id="menu-item-6698" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6698"><a href="http://www.m80radio.com/especiales/discos-m80-radio">Discos M80 Radio</a></li>
	<li id="menu-item-6699" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6699"><a href="http://www.m80radio.com/especiales/estrenos-en-exclusiva">Estrenos en exclusiva</a></li>
</ul>
</li>
</ul>
					</div>
				</nav><!-- #site-navigation -->

			</div><!-- #navbar -->

			<div id="publi_header" class='container cf'>
				<div id='publi_m80radio-LDB1'> 
				<script type='text/javascript'>
				PBS.display('LDB1'); 
				</script>
				</div>
				<div id='publi_m80radio-BOX1'> 
				<script type='text/javascript'>
				PBS.display('BOX1'); 
				</script>
				</div>
				<div id='publi_m80radio-MLDB1'> 
				<script type='text/javascript'>
				PBS.display('MLDB1'); 
				</script>
				</div>
			</div>			
							<script language="Javascript" type="text/javascript">
					var rndPXL=parseInt(Math.random()*10000000);
					var imgMMD=new Image(1,1);
					imgMMD.src="http://pxlctl.elpais.com/pxlctl.gif?r=17&m=1&w="+rndPXL;

					if(typeof loadPXLCTRL != "undefined") {
						imgMMD.onload = loadPXLCTRL;
					}
				</script>
				<noscript><img src="http://pxlctl.elpais.com/pxlctl.gif?r=17&m=1&w=2018142"/></noscript>
				<script type="text/javascript">
					var ttt_hashDatos = true
					var ttt_result = true

					var procesaWsUserInfo = function (hashDatos) {
						var divDatosPrimero = document.getElementById("primero"),
						divDatosSegundo = document.getElementById("segundo");

						divDatosPrimero.innerHTML = '<a href="'+parametros.identificacion_url+'?backURL='+parametros.back_url+'">IDENTIFÍCATE</a>';
						divDatosSegundo.innerHTML = '<a href="'+parametros.registro_url+'?prod=REG&o=BASIC&backURL='+parametros.back_url+'&v=pf">REGÍSTRATE</a>';

						if (typeof hashDatos.status == "undefined" || hashDatos.status != 1) {
							ttt_result = false;
						}

						if (typeof hashDatos.id != "undefined" && (ttt_result == true)) {

							ttt_hashDatos = hashDatos
							ttt_hashDatos.id.nick2 = '';
							if ( ttt_hashDatos.id.nick && ttt_hashDatos.id.nick.match( /^xwx_[a-f0-9]{16}$/ ) && ttt_hashDatos.id.nom && ttt_hashDatos.id.ap1 ) {
								ttt_hashDatos.id.nick2 = decodeURIComponent( escape( window.atob( ttt_hashDatos.id.nom ) ) )+' '+decodeURIComponent( escape( window.atob( ttt_hashDatos.id.ap1 ) ) );
							}

							if (typeof ttt_hashDatos.id.nick == "undefined" && typeof ttt_hashDatos.id.uid != "undefined") {
								ttt_result = false;
							}

							if (typeof ttt_hashDatos.id.nick != "undefined" && ttt_hashDatos.id.uid != "undefined" && (ttt_result == true)) {
								divDatosPrimero.innerHTML = '<a href="'+parametros.perfil_url+'" target="_blank">HOLA</a>';
								divDatosSegundo.innerHTML = '<a href="'+parametros.desconexion_url+'?backURL='+parametros.back_url+'">DESCONECTAR</a>';
								comprobarProductoBasico = function (json) {
									//console.log(json);
									if (json.prod.found === 1 ) {
										codigoForm("mostrar_formulario", ttt_hashDatos);
									} else {
										codigoForm("no_mostrar_formulario", ttt_hashDatos);
									}
								}
								$.ajax({
									jsonp: 'c',
									url : parametros.service_login,
									dataType : "jsonp",
									data: {
										p: parametros.umccode
									},
									jsonpCallback: "comprobarProductoBasico"
								});
							}
						}

						if ( ttt_result == false ) {
							codigoForm("no_mostrar_formulario", ttt_hashDatos);
							jQuery('.usuario_vota').show();
						}

						return ttt_result;
					}

					function codigoForm(act, hashDatos) {
						//ajax para cargar la petición de login
						if ( hashDatos.id != undefined ) {
							m80_res = hashDatos.id.nick+'|'+hashDatos.id.uid+'|'+hashDatos.id.nick2
						} else {
							m80_res = false
						}
						jQuery.ajax({
							type : "post",
							dataType : "html",
							url : parametros.ajaxurl,
							data : { action:act, userdata:m80_res, back_url:parametros.back_url, post_id:parametros.post_id },
							success : function(html) {
								jQuery('#iuu-comentarios').append(html)
							}
						});
					}

				</script>
				<script src="https://seguro.elpais.com/wsUserInfo?c=procesaWsUserInfo"></script>
						
			

		</header><!-- #masthead -->

		
		<div id="main" class="site-main">



<div class="container">
	<div class="itm-media col-1">
		<div id="pr-social-moviles" class="disposicion_horizontal" style="display:none;">
			<div class="contenedor_principal">
				<div class="modulo_compartir estirar"> 
					<div class="boton_enviar facebook estirar">
						<a href="javascript:pr_share('http://www.m80radio.com/2017/residente-albi-monarca-las-diferencias-32851.html', 'Residente Albi: &#8216;El monarca de las diferencias&#8217;', 520, 350, 'facebook')" title="Recomendar en Facebook" class="servicio"></a>
					</div>
					<div class="boton_enviar twitter estirar">
						<a href="javascript:pr_share('http://www.m80radio.com/2017/residente-albi-monarca-las-diferencias-32851.html', 'Residente Albi: &#8216;El monarca de las diferencias&#8217;', 520, 350, 'twitter')" title="Twittear" class="servicio"></a>
					</div>
					<div class="boton_enviar gplus estirar">
						<a href="javascript:pr_share('http://www.m80radio.com/2017/residente-albi-monarca-las-diferencias-32851.html', 'Residente Albi: &#8216;El monarca de las diferencias&#8217;', 520, 350, 'googleplus')" title="Google +" class="servicio"></a>
					</div>
					<div class="contenedor_varios estirar whatsapp boton_enviar"> 
						<a href="javascript:pr_share('http://www.m80radio.com/2017/residente-albi-monarca-las-diferencias-32851.html', 'Residente Albi: &#8216;El monarca de las diferencias&#8217;', 520, 350, 'whatsapp')" class="accion whatsapp" title="Enviar por Whatsapp"></a>
					</div>
					<div class="contenedor_varios estirar email boton_enviar">
						<a href="javascript:pr_share('http://www.m80radio.com/2017/residente-albi-monarca-las-diferencias-32851.html', 'Residente Albi: &#8216;El monarca de las diferencias&#8217;', 520, 350, 'mail')" class="accion email" title="Mail to"></a>
					</div>
				</div> 
			</div> 
		</div>
				
		<article id="post-32851" class="post-32851 post type-post status-publish format-standard has-post-thumbnail hentry category-sin-categoria programa-programa-los-residentes-m80 tipo_de_post-audio posicion-zona-1">
			<header class="header-post m-b-24">
				<h2 class="h-tupper txt-default txt-medium m-b-4">
											<a href="http://www.m80radio.com/tipo_de_post/audio">Audio</a>
									</h2>
				<h1 class="entry-title"><a href="http://www.m80radio.com/2017/residente-albi-monarca-las-diferencias-32851.html" rel="bookmark">Residente Albi: &#8216;El monarca de las diferencias&#8217;</a></h1>
				<p class="h-small txt-light sign">
											<span class="h-iblock">
							<a href="http://www.m80radio.com/autor/m80radiofmrrss"><img alt='' src='http://2.gravatar.com/avatar/e5eca604f5fbdda8c22d2d497d92f216?s=40&#038;d=mm&#038;r=g' srcset='http://2.gravatar.com/avatar/e5eca604f5fbdda8c22d2d497d92f216?s=80&amp;d=mm&amp;r=g 2x' class='avatar avatar-40 photo' height='40' width='40' /></a>
							
						</span>
						<span class="h-iblock">
							<a href="http://www.m80radio.com/autor/m80radiofmrrss" title="Entradas de Redacción M80 Radio" rel="author">Redacción M80 Radio</a> <a href='http://www.m80radio.com/date/2017/06/30'> 30/06/2017</a>, a las 10:00						</span>
									</p>
				<div class="header-tags cf">
															<nav class="h-left txt-small">
						<h4 class="h-iblock m-r-8">Archivado en:</h4>
						<ul class="inb-list h-iblock list-tags">
																								<li><a href="http://www.m80radio.com/programa/programa-los-residentes-m80" title="Ver todas las entradas de Los Residentes M80">Los Residentes M80</a></li>
																					</ul>
					</nav>
										<div class="header-share h-right"><div class='shareaholic-canvas' data-app-id='7834380' data-app='share_buttons' data-title='Residente Albi: &#039;El monarca de las diferencias&#039;' data-link='http://www.m80radio.com/2017/residente-albi-monarca-las-diferencias-32851.html' data-summary=''></div></div>
				</div>
			</header>
				<div class="post-inner">
					<p><img class="alignnone size-full wp-image-32852" src="http://www.m80radio.com/wp-content/uploads/2017/06/FullSizeRender1.jpg" alt="" width="3125" height="2053" srcset="http://www.m80radio.com/wp-content/uploads/2017/06/FullSizeRender1.jpg 3125w, http://www.m80radio.com/wp-content/uploads/2017/06/FullSizeRender1-150x100.jpg 150w, http://www.m80radio.com/wp-content/uploads/2017/06/FullSizeRender1-300x197.jpg 300w, http://www.m80radio.com/wp-content/uploads/2017/06/FullSizeRender1-768x505.jpg 768w, http://www.m80radio.com/wp-content/uploads/2017/06/FullSizeRender1-1024x673.jpg 1024w, http://www.m80radio.com/wp-content/uploads/2017/06/FullSizeRender1-250x164.jpg 250w, http://www.m80radio.com/wp-content/uploads/2017/06/FullSizeRender1-436x286.jpg 436w, http://www.m80radio.com/wp-content/uploads/2017/06/FullSizeRender1-1112x731.jpg 1112w" sizes="(max-width: 3125px) 100vw, 3125px" /></p>
<p>Las diferencias nos enriquecen. Ese es el mensaje que <a href="https://www.facebook.com/jorge.albi"><strong>Jorge Albi</strong></a> quiere transmitir en su último programa de la temporada, con el que <strong>cierra un ciclo en los Residentes de M80 y se retira a vivir un fantástico verano</strong>, no sin antes dejarnos un puñado de <strong>canciones tan eclécticas como él para disfrutar a lo grande</strong>.</p>
<p><script>if (typeof _top_global == "undefined" ) { document.write("<script type=\"text/javascript\" src=\"//prisamusicales.player-top.prisasd.com/psdmedia/media/simple/js/SimpleMediaPlayer.min.js\"><\/script>"); _top_global=1; } </script></p>
<div id="container_video_1498734716" style="width: 100%; height: 100px;"></div>
<p><script type="text/javascript">(function() { var mediaTopEmbed = new psd.media.TopEmbed({"id_cuenta": "m80radio", "media_type": "audio", "id_player": "186", "id_media": "20170629130601", "id_container": "container_video_1498734716"});})();</script></p>
<div class="su-youtube su-responsive-media-yes"><iframe src="https://open.spotify.com/embed/user/m80radio/playlist/1uFHvZpIa05KKj8rhy9F3C" width="300" height="380" frameborder="0" allowtransparency="true"></iframe></div>
				</div>				
		</article><!-- #post -->
<!-- outbrain -->
			<div class="OUTBRAIN" data-src="http://www.m80radio.com/2017/residente-albi-monarca-las-diferencias-32851.html" data-widget-id="AR_1" data-ob-template="ES_M80radio" ></div><script type="text/javascript" async="async" src="http://widgets.outbrain.com/outbrain.js"></script>
			<div class="OUTBRAIN" data-src="http://www.m80radio.com/2017/residente-albi-monarca-las-diferencias-32851.html" data-widget-id="AR_2" data-ob-template="ES_M80radio" ></div><script type="text/javascript" async="async" src="http://widgets.outbrain.com/outbrain.js"></script>
			<div class="OUTBRAIN" data-src="http://www.m80radio.com/2017/residente-albi-monarca-las-diferencias-32851.html" data-widget-id="AR_3" data-ob-template="ES_M80radio" ></div><script type="text/javascript" async="async" src="http://widgets.outbrain.com/outbrain.js"></script>
			<div class="OUTBRAIN" data-src="http://www.m80radio.com/2017/residente-albi-monarca-las-diferencias-32851.html" data-widget-id="AR_4" data-ob-template="ES_M80radio" ></div><script type="text/javascript" async="async" src="http://widgets.outbrain.com/outbrain.js"></script>
<!-- fin outbrain -->
		
<div id="comments" class="comments-area">

	
		<div id="iuu-comentarios"></div> 
</div><!-- #comments -->
	</div><!-- .itm-media col-1 -->

  <aside class="itm-body-exp col-2">
		<section class="asd-publi">
			
<!-- Start - HTML Javascript Adder plugin v3.9 -->
<aside id="html_javascript_adder-18" class="widget widget_html_javascript_adder">
<div class="hjawidget textwidget">
<div class='envoltorio-publi' id='MPU1'>
<div id='publi_m80radio-MPU1-desktop' class='publi-prisaradio'> 
<script type='text/javascript'>
if(ttt_window_width >=600){
document.getElementById('publi_m80radio-MPU1-desktop').id='publi_m80radio-MPU1';
PBS.display('MPU1'); 
}
</script>
</div> 
</div> 
</div>
</aside><!-- End - HTML Javascript Adder plugin v3.9 -->
			<div class="mas-visto-widget">
								<header class="asd-mdl-header">
					<a href="/lo-mas-visto"><h1 class="asd-mdl-title h-tupper h-left"><span class="sprite-popular icon-popular-small"></span>Lo más visto</h1></a>
				</header>
								<ul class="mod-info h-pr asd-module">					
											<li>								
								<div class="inf-inner cf">
									<figure class="itm-media h-left">
										<a href="http://www.m80radio.com/2017/el-anuncio-machista-y-patetico-de-una-discoteca-de-benidorm-editorial-de-juan-luis-cano-32514.html">
											<div class="img-decoration h-pr">										
											<img width="100" height="100" src="http://www.m80radio.com/wp-content/uploads/2017/06/julio-el-feroz-benidorm-100x100.jpg" class="img-block wp-post-image" alt="" srcset="http://www.m80radio.com/wp-content/uploads/2017/06/julio-el-feroz-benidorm-100x100.jpg 100w, http://www.m80radio.com/wp-content/uploads/2017/06/julio-el-feroz-benidorm-204x204.jpg 204w" sizes="(max-width: 100px) 100vw, 100px" />											</div>
										</a>
																													</figure>
									<div class="itm-body">
										<h2><a href="http://www.m80radio.com/2017/el-anuncio-machista-y-patetico-de-una-discoteca-de-benidorm-editorial-de-juan-luis-cano-32514.html">El anuncio machista y patético de una discoteca de Benidorm &#8211; Editorial de Juan Luis Cano.</a></h2>
									</div>
								</div>
							</li>
											<li>								
								<div class="inf-inner cf">
									<figure class="itm-media h-left">
										<a href="http://www.m80radio.com/2017/m80-te-invita-al-mad-cool-mejor-festival-del-ano-32479.html">
											<div class="img-decoration h-pr">										
											<img width="100" height="100" src="http://www.m80radio.com/wp-content/uploads/2017/06/M80MADCOOL_1200x630-100x100.jpg" class="img-block wp-post-image" alt="" srcset="http://www.m80radio.com/wp-content/uploads/2017/06/M80MADCOOL_1200x630-100x100.jpg 100w, http://www.m80radio.com/wp-content/uploads/2017/06/M80MADCOOL_1200x630-204x204.jpg 204w" sizes="(max-width: 100px) 100vw, 100px" />											</div>
										</a>
																													</figure>
									<div class="itm-body">
										<h2><a href="http://www.m80radio.com/2017/m80-te-invita-al-mad-cool-mejor-festival-del-ano-32479.html">En M80 te invitamos a Mad Cool, el mejor festival del año</a></h2>
									</div>
								</div>
							</li>
											<li>								
								<div class="inf-inner cf">
									<figure class="itm-media h-left">
										<a href="http://www.m80radio.com/2017/m80-te-invitamos-la-gira-mas-esperada-u2-32629.html">
											<div class="img-decoration h-pr">										
											<img width="100" height="100" src="http://www.m80radio.com/wp-content/uploads/2017/05/u2_6-100x100.jpg" class="img-block wp-post-image" alt="" srcset="http://www.m80radio.com/wp-content/uploads/2017/05/u2_6-100x100.jpg 100w, http://www.m80radio.com/wp-content/uploads/2017/05/u2_6-204x204.jpg 204w" sizes="(max-width: 100px) 100vw, 100px" />											</div>
										</a>
																													</figure>
									<div class="itm-body">
										<h2><a href="http://www.m80radio.com/2017/m80-te-invitamos-la-gira-mas-esperada-u2-32629.html">En M80 te invitamos a la gira más esperada de U2</a></h2>
									</div>
								</div>
							</li>
											<li>								
								<div class="inf-inner cf">
									<figure class="itm-media h-left">
										<a href="http://www.m80radio.com/2017/muere-donna-summer-la-reina-la-musica-disco-32123.html">
											<div class="img-decoration h-pr">										
											<img width="100" height="100" src="http://www.m80radio.com/wp-content/uploads/2014/11/donna-summer-100x100.jpg" class="img-block wp-post-image" alt="" srcset="http://www.m80radio.com/wp-content/uploads/2014/11/donna-summer-100x100.jpg 100w, http://www.m80radio.com/wp-content/uploads/2014/11/donna-summer-204x204.jpg 204w" sizes="(max-width: 100px) 100vw, 100px" />											</div>
										</a>
																													</figure>
									<div class="itm-body">
										<h2><a href="http://www.m80radio.com/2017/muere-donna-summer-la-reina-la-musica-disco-32123.html">Muere Donna Summer, la Reina de la música disco</a></h2>
									</div>
								</div>
							</li>
											<li>								
								<div class="inf-inner cf">
									<figure class="itm-media h-left">
										<a href="http://www.m80radio.com/2017/concurso-consigue-plato-edicion-limitada-the-beatles-los-50-anos-del-sgt-peppers-32456.html">
											<div class="img-decoration h-pr">										
											<img width="100" height="100" src="http://www.m80radio.com/wp-content/uploads/2015/06/the-beatles-sgt-peppers-lonely-heart-club-band-100x100.jpg" class="img-block wp-post-image" alt="" srcset="http://www.m80radio.com/wp-content/uploads/2015/06/the-beatles-sgt-peppers-lonely-heart-club-band-100x100.jpg 100w, http://www.m80radio.com/wp-content/uploads/2015/06/the-beatles-sgt-peppers-lonely-heart-club-band-204x204.jpg 204w" sizes="(max-width: 100px) 100vw, 100px" />											</div>
										</a>
																													</figure>
									<div class="itm-body">
										<h2><a href="http://www.m80radio.com/2017/concurso-consigue-plato-edicion-limitada-the-beatles-los-50-anos-del-sgt-peppers-32456.html">CONCURSO | Consigue un plato edición limitada The Beatles por los 50 años del &#8216;Sgt. Pepper&#8217;s&#8217;</a></h2>
									</div>
								</div>
							</li>
								</ul>
			</div>
		
<!-- Start - HTML Javascript Adder plugin v3.9 -->
<aside id="html_javascript_adder-5" class="widget widget_html_javascript_adder">
<div class="hjawidget textwidget">
<div class='envoltorio-publi' id='MPU2'>
<div id='publi_m80radio-MPU2-desktop' class='publi-prisaradio'> 
<script type='text/javascript'>
if(ttt_window_width >=600){
document.getElementById('publi_m80radio-MPU2-desktop').id='publi_m80radio-MPU2';
PBS.display('MPU2'); 
}
</script>
</div> 
</div> 
</div>
</aside><!-- End - HTML Javascript Adder plugin v3.9 -->
		</section><!-- .asd-module asd-publi -->

		<section class="asd-module">
			<header class="asd-mdl-header">
				<h1 class="asd-mdl-title h-tupper">Artistas relacionados
					<span class="icon icon-m i-arrow-down h-malign">
						<span>mostrar</span>
					</span>
				</h1>
			</header>
			<ul class="list-2-col list-artistas inb-list h-tcenter">
						
							</ul>
		</section>
		    <section>
			
				
<!-- Start - HTML Javascript Adder plugin v3.9 -->
<aside id="html_javascript_adder-28" class="widget widget_html_javascript_adder">
<div class="hjawidget textwidget">
<a class="twitter-timeline" href="https://twitter.com/m80radio_" data-widget-id="539103315729342464">Tweets por el @m80radio_.</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+"://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>
</div>
</aside><!-- End - HTML Javascript Adder plugin v3.9 -->

<!-- Start - HTML Javascript Adder plugin v3.9 -->
<aside id="html_javascript_adder-19" class="widget widget_html_javascript_adder">
<div class="hjawidget textwidget">
<div class='envoltorio-publi' id='MPU3'>
<div id='publi_m80radio-MPU3' class='publi-prisaradio'> 
<script type='text/javascript'>
PBS.display('MPU3'); 
</script>
</div>
</div>
</div>
</aside><!-- End - HTML Javascript Adder plugin v3.9 -->

<!-- Start - HTML Javascript Adder plugin v3.9 -->
<aside id="html_javascript_adder-66" class="widget widget_html_javascript_adder">
<div class="hjawidget textwidget">
<iframe src="https://widgets.itunes.apple.com/widget.html?c=us&brc=FFFFFF&blc=FFFFFF&trc=FFFFFF&tlc=FFFFFF&d=Escucha todos nuestros programas&t=M80 Radio a la carta&m=podcast&e=podcast&w=300&h=370&ids=1151048048,1153542480,1151474209,705824059&wt=playlist&partnerId=&affiliate_id=&at=&ct=" frameborder=0 style="overflow-x:hidden;overflow-y:hidden;width:300px;height: 370px;border:0px"></iframe>
</div>
</aside><!-- End - HTML Javascript Adder plugin v3.9 -->
			
	    </section><!-- .asd-module -->
</aside><!-- .itm-body-exp col-2 -->


</div><!-- .container -->

		</div><!-- #main -->

			<div id="publi_footer" class='container cf'>
				<div id='publi_m80radio-LDB2'> 
				<script type='text/javascript'>
				PBS.display('LDB2'); 
				</script>
				</div>
				<div id='publi_m80radio-BOX2'> 
				<script type='text/javascript'>
				PBS.display('BOX2'); 
				</script>
				</div>
			</div>

<div class="footer">
	<div id="cnt_social_influence">
		<div class="total">
			<p>478.454</p>
			<p class="text">Influencia<br />Social</p>
		</div>
		<div class="fb">
			<p>218K</p>
		</div>
		<div class="tw">
			<p>67.5K</p>
		</div>
		<div class="gp">
			<p>193K</p>
		</div>
	</div>
</div>

<div id="subfooter">
	<div class="cnt_links">
	        <a href="/mapa-web/" title="Mapa Web">Mapa Web</a>
	        <a href="/contacta/" title="Quienes somos/Contacta">Quienes somos/Contacta</a>
	        <a href="/emisoras/" title="Emisoras">Emisoras</a>
	        <a href="/aviso-legal/" title="Aviso Legal">Aviso Legal</a>
	        <a href="/politica-de-privacidad/" title="Política de privacidad">Política de privacidad</a>
	        <a href="http://www.prisa.com/es/pagina/politica-de-cookies/" title="Política de cookies" target="_blank">Política de cookies</a>
	</div>
	<div id="pie-comun9" class="version-k">
		<div class="inside">
			<div class="medios-destacados">
				<a id="pc_prisa" href="http://www.prisa.com/es/" target="_blank"  title="Ir a la web del Grupo Prisa">Una empresa de PRISA</a>
				<a id="pbt-medios" href="javascript:void(0);" title="medios Grupo Prisa">Medios Grupo Prisa</a>
				
			<ul class="primerafila estirar">
				<li><a id="pc_elpais" href="http://elpais.com" target="_blank"  title="EL PA&Iacute;S">El PA&Iacute;S</a></li>
                <li><a id="pc_los40" href="http://los40.com" target="_blank"  title="Ir a la web de Los 40">Los 40 principales</a></li>
                <li><a id="pc_santillana" href="http://www.santillana.com/es/" target="_blank"  title="Ir a la web de Santillana">Santillana</a></li>
               
                <li><a id="pc_inn" href="http://santillanacompartir.com/" target="_blank"  title="Ir a la web de Santillana Compartir">Santillana Compartir</a></li>
                <li><a id="pc_tvi" href="http://www.tvi.iol.pt" target="_blank"  title="Ir a la web de tvi">tvi</a></li>
                <li><a id="pc_ser" href="http://cadenaser.com" target="_blank"  title="Ir a la web de Cadena SER">Cadena SER</a></li>
				<li><a id="pc_as" href="http://as.com" target="_blank" title="Ir a la web de AS">AS.com</a></li>
                <li><a id="pc_adn" href="http://www.adnradio.cl" target="_blank"  title="Ir a la web de ADN">adn</a></li>
                <li><a id="pc_caracol" href="http://www.caracol.com.co/" target="_blank"  title="Ir a la web de Caracol">Caracol</a></li>
             </ul>
			<ul class="estirar">
				<li><a id="pc_huffington" href="http://www.huffingtonpost.es/" target="_blank" title="Ir a la web de Huffington Post">Huffington Post</a></li>
				<li><a id="pc_uno" href="http://www.sistemauno.com/web/index.html" target="_blank" title="Ir a la web de Sistema UNO">UNO</a></li>
                <li><a id="pc_wradio" href="http://www.wradio.com.co" target="_blank"  title="Ir a la web de wradio">wradio</a></li>
                <li><a id="pc_cincodias" href="http://cincodias.com" target="_blank" title="Ir a la web de Cinco D&iacute;as">Cinco D&iacute;as</a> </li>
                <li><a id="pc_continental" href="http://www.continental.com.ar" target="_blank"  title="Ir a la web de Radio Continental">continental</a></li>
				<li><a id="pc_maxima" href="http://www.maxima.fm" target="_blank"  title="Ir a la web de M&aacute;xima FM">M&aacute;xima</a></li>
                <li><a id="pc_m80" href="http://www.m80radio.com" target="_blank"  title="Ir a la web de M80 radio">M80 radio</a></li>
                <li><a id="pc_dial" href="http://www.cadenadial.com" target="_blank"  title="Ir a la web de Cadena Dial">Cadena Dial</a></li>
                <li><a id="pc_kebuena" href="http://kebuena.es/" target="_blank"  title="Ir a la web de Kebuena">Kebuena</a></li>
                <li><a id="pc_yesfm" href="http://www.podiumpodcast.com/" target="_blank"  title="Ir a la web de Podium Podcast">Podium podcasts</a></li>
			</ul>
			
			<ul class="estirar">
				<li><a id="pc_richmond" href="http://www.richmondelt.com/" target="_blank"  title="Ir a la web de Richmond">Richmond</a></li>
				<li><a id="pc_moderna" href="http://www.moderna.com.br/pagina-inicial.htm" target="_blank"  title="Ir a la web de Moderna">Moderna</a></li>
                <li><a id="pc_plural" href="http://pluralportugal.pt/" target="_blank"  title="Ir a la web de plural">Plural</a></li>  
                <li><a id="pc_tvi24" href="http://www.tvi24.iol.pt/" target="_blank"  title="Ir a la web de tvi">tvi24</a></li>
                <li><a id="pc_icon" href="http://elpais.com/elpais/icon.html" target="_blank"  title="Ir a la web de El Pa&Iacute;s ICON">El Pa&Iacute;s ICON</a></li>
				<li><a id="pc_verne" href="http://elpais.com/elpais/planeta_futuro.html" target="_blank"  title="Ir a la web de Planeta futuro">Planeta futuro</a></li>
                <li><a id="pc_tareasymas" href="http://www.loqueleo.com/" target="_blank"  title="Ir a la web de loqueleo">loqueleo</a></li>
				<li><a id="pc_meristation" href="http://www.meristation.com/" target="_blank"  title="Ir a la web de Meristation">Meristation</a></li>
                <li><a id="pc_elviajero" href="http://smoda.elpais.com/" target="_blank"  title="Ir a la web de S moda">S moda</a></li>
                <li><a id="pc_clasificados" href="http://radiocomercial.iol.pt/" target="_blank"  title="Ir a la web de R&aacute;dio Comercial">R&aacute;dio Comercial</a>
			</ul>
			</div><!-- /medios-destacados -->
		
			<div id="capa-webs-grupo" class="muestra-medios"> <!-- activado / desactivado -->
				<div class="capa-medios">	
					<div class="cabecera-capa estirar">
						<h3>Webs de PRISA</h3>
						<a href="javascript:void(0);" title="cerrar" id="cierrame">cerrar ventana</a>
					</div><!-- /cabecera-capa -->
					<iframe src="http://www.prisacom.com/comunes/piecomun-v9/i-pie-comun-enlaces-k.html" width="993" height="281" frameborder="0" marginheight="0" marginwidth="0" scrolling="no"></iframe>				
					<div class="pc-sombreado">
						<a href="javascript:void(0);" id="cierrame2">cerrar</a>
					</div><!-- /pc-sombreado -->
				</div><!-- /capa-medios -->
			</div><!-- /muestra-medios -->
		
		</div><!-- /inside -->
	</div><!-- /pie-comun3 -->
</div>

	<script type='text/javascript' src='http://www.m80radio.com/wp-includes/js/comment-reply.min.js?ver=4.7.5'></script>
<script type='text/javascript' src='http://www.m80radio.com/wp-content/plugins/easy-fancybox/js/jquery.mousewheel.min.js?ver=3.1.13'></script>
<script type='text/javascript' src='http://www.m80radio.com/wp-content/themes/outspoken/js/jquery.mobile.custom.min.js?ver=2013-06-06'></script>
<script type='text/javascript' src='http://www.m80radio.com/wp-content/themes/outspoken/js/modernizr.custom.js?ver=2013-06-06'></script>
<script type='text/javascript' src='http://www.m80radio.com/wp-content/themes/outspoken/js/jquery.transit.min.js?ver=2013-06-06'></script>
<script type='text/javascript' src='http://www.m80radio.com/wp-content/themes/outspoken/js/wpshower-responsive-videos.js?ver=2013-08-15'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var outspoken = {"floating_menu":"0","masonry":"0","navigation":"standard"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.m80radio.com/wp-content/themes/outspoken/js/functions.js?ver=2014-02-02'></script>
<script type='text/javascript' src='http://www.m80radio.com/wp-content/themes/outspoken/js/wpshower-slider.js?ver=2013-08-15'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var mejsL10n = {"language":"es-ES","strings":{"Close":"Cerrar","Fullscreen":"Pantalla completa","Turn off Fullscreen":"Salir de pantalla completa","Go Fullscreen":"Ver en pantalla completa","Download File":"Descargar archivo","Download Video":"Descargar v\u00eddeo","Play":"Reproducir","Pause":"Pausa","Captions\/Subtitles":"Pies de foto \/ Subt\u00edtulos","None":"None","Time Slider":"Control de tiempo","Skip back %1 seconds":"Retroceder %1 segundos","Video Player":"Reproductor de v\u00eddeo","Audio Player":"Reproductor de audio","Volume Slider":"Control de volumen","Mute Toggle":"Desactivar sonido","Unmute":"Activar sonido","Mute":"Silenciar","Use Up\/Down Arrow keys to increase or decrease volume.":"Utiliza las teclas de flecha arriba\/abajo para aumentar o disminuir el volumen.","Use Left\/Right Arrow keys to advance one second, Up\/Down arrows to advance ten seconds.":"Usa las teclas de direcci\u00f3n izquierda\/derecha para avanzar un segundo, y las flechas arriba\/abajo para avanzar diez segundos."}};
var _wpmejsSettings = {"pluginPath":"\/wp-includes\/js\/mediaelement\/"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.m80radio.com/wp-includes/js/mediaelement/mediaelement-and-player.min.js?ver=2.22.0'></script>
<script type='text/javascript' src='http://www.m80radio.com/wp-includes/js/mediaelement/wp-mediaelement.min.js?ver=4.7.5'></script>
<script type='text/javascript' src='http://www.m80radio.com/wp-includes/js/wp-embed.min.js?ver=4.7.5'></script>
<script type='text/javascript' src='http://www.m80radio.com/wp-content/plugins/easy-fancybox/fancybox/jquery.fancybox-1.3.8.min.js?ver=1.6'></script>
<script type='text/javascript' src='http://www.m80radio.com/wp-content/plugins/easy-fancybox/js/jquery.easing.min.js?ver=1.4.0'></script>
<script type="text/javascript">
jQuery(document).on('ready post-load', function(){ jQuery('.nofancybox,a.pin-it-button,a[href*="pinterest.com/pin/create/button"]').addClass('nolightbox'); });
jQuery(document).on('ready post-load',easy_fancybox_handler);
jQuery(document).on('ready',easy_fancybox_auto);</script>

        <!-- Cxense script begin -->
        <script type='text/javascript'>
            var cX = cX || {}; cX.callQueue = cX.callQueue || [];
            cX.callQueue.push(['setSiteId', '1133932698121744063']);
            cX.callQueue.push(['sendPageViewEvent']);
        </script>
        <script type='text/javascript'>
            (function(d,s,e,t){e=d.createElement(s);e.type='text/java'+s;e.async='async';
                e.src='http'+('https:'===location.protocol?'s://s':'://')+'cdn.cxense.com/cx.js';
                t=d.getElementsByTagName(s)[0];t.parentNode.insertBefore(e,t);})(document,'script');
        </script>
        <!-- Cxense script end -->

            <script>
                var something = new cxense({"interestPersistedQueryId":false,"interestedCategories":null,"interestsNumber":1,"minWeight":0,"dmpPersistedQueryId":"9222275987287867957"});
                something.load();
            </script>
            	
<script type="text/javascript">
_satellite.pageBottom();
</script>
</body>
</html>
