<!DOCTYPE html>
<!--[if IE 7]>
<html class="ie ie7 " lang="es-ES" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#">
<![endif]-->
<!--[if IE 8]>
<html class="ie ie8 " lang="es-ES" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#">
<![endif]-->
<!--[if !(IE 7) | !(IE 8) ]><!-->
<html class="" lang="es-ES" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#">
<!--<![endif]-->
<head>
	<meta charset="UTF-8" />
	<meta name="viewport" content="width=device-width, initial-scale=1.0" />
	<title>Concierto de Bunbury en Zaragoza - M80 Radio</title>
	<meta http-equiv="X-UA-Compatible" content="IE=Edge" />
	<link rel="profile" href="http://gmpg.org/xfn/11" />
	<link rel="pingback" href="http://www.m80radio.com/xmlrpc.php" />
<link rel="shortcut icon" href="http://www.m80radio.com/wp-content/themes/m80-outspoken/images/favicon.ico" type="image/x-icon" />
<link rel="icon" href="http://www.m80radio.com/wp-content/themes/m80-outspoken/images/favicon.ico" type="image/x-icon" />

<link href='http://fonts.googleapis.com/css?family=Montserrat:400,700' rel='stylesheet' type='text/css'>
	<!--[if lt IE 9]>
	<script src="http://www.m80radio.com/wp-content/themes/m80-outspoken/js/html5shiv.js" type="text/javascript"></script>
	<![endif]-->
		
	<script type="application/ld+json">
	{
	   "@context": "http://schema.org",
	   "@type": "WebSite",
	   "url": "http://www.m80radio.com/",
	   "potentialAction": {
	     "@type": "SearchAction",
	     "target": "http://www.m80radio.com/?s={search_term}",
	     "query-input": "required name=search_term"
	   }
	}
	</script>
	
		<script src="//assets.adobedtm.com/577c3689ea990d22d8d98c00c4aa568bec64a426/satelliteLib-d8da32c81086a90681bd2dbb9f6224da9066cb87.js"></script>
	<script type="text/javascript">
	_satellite.track("functions");
	</script>	
		
	<script type="text/javascript">
	var section="programas";
	var subsection="";
	var type="agenda";
	var title="Concierto de Bunbury en Zaragoza";
</script>

<meta name="cXenseParse:recs:articleid" content="m80_programas_33342">
<meta name="cXenseParse:recs:publishtime" content="2017-09-05T13:13:25">
<meta name="cXenseParse:pageclass" content="article">
<script type='text/javascript' src='http://www.m80radio.com/wp-content/plugins/wp-cxense/js/cxenseImplementation.js' ></script>
<script type='text/javascript' src='http://eas4.emediate.eu/EAS_tag.1.0.js' ></script>

<!-- This site is optimized with the Yoast SEO plugin v4.7.1 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="http://www.m80radio.com/2017/concierto-bunbury-zaragoza-33342.html" />
<link rel="publisher" href="https://plus.google.com/+m80radio/posts"/>
<meta property="og:locale" content="es_ES" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Concierto de Bunbury en Zaragoza - M80 Radio" />
<meta property="og:description" content="Cuatro años después de Palosanto, Enrique Bunbury ha anunciado su regreso con nuevo disco, Expectativas, que se pondrá a la" />
<meta property="og:url" content="http://www.m80radio.com/2017/concierto-bunbury-zaragoza-33342.html" />
<meta property="og:site_name" content="M80 Radio" />
<meta property="article:publisher" content="https://www.facebook.com/m80.radio" />
<meta property="article:section" content="Sin categoría" />
<meta property="article:published_time" content="2017-09-05T13:13:25+00:00" />
<meta property="article:modified_time" content="2017-09-05T13:14:33+00:00" />
<meta property="og:updated_time" content="2017-09-05T13:14:33+00:00" />
<meta property="fb:app_id" content="59490498833" />
<meta property="og:image" content="http://www.m80radio.com/wp-content/uploads/2016/01/bunbury_Mtv-e1453126512742.jpg" />
<meta property="og:image:width" content="1000" />
<meta property="og:image:height" content="522" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Cuatro años después de Palosanto, Enrique Bunbury ha anunciado su regreso con nuevo disco, Expectativas, que se pondrá a la" />
<meta name="twitter:title" content="Concierto de Bunbury en Zaragoza - M80 Radio" />
<meta name="twitter:site" content="@m80radio_" />
<meta name="twitter:image" content="http://www.m80radio.com/wp-content/uploads/2016/01/bunbury_Mtv-e1453126512742.jpg" />
<meta name="twitter:creator" content="@m80radio_" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//ep00.epimg.net' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="M80 Radio &raquo; Feed" href="http://www.m80radio.com/feed" />
<link rel="alternate" type="application/rss+xml" title="M80 Radio &raquo; RSS de los comentarios" href="http://www.m80radio.com/comments/feed" />
<link rel="alternate" type="application/rss+xml" title="M80 Radio &raquo; Concierto de Bunbury en Zaragoza RSS de los comentarios" href="http://www.m80radio.com/2017/concierto-bunbury-zaragoza-33342.html/feed" />
<!-- This site is powered by Shareaholic - https://shareaholic.com -->
<script type='text/javascript' data-cfasync='false'>
  //<![CDATA[
    _SHR_SETTINGS = {"endpoints":{"local_recs_url":"http:\/\/www.m80radio.com\/wp-admin\/admin-ajax.php?action=shareaholic_permalink_related","share_counts_url":"http:\/\/www.m80radio.com\/wp-admin\/admin-ajax.php?action=shareaholic_share_counts_api"}};
  //]]>
</script>
<script type='text/javascript' data-cfasync='false'
        src='//dsms0mj1bbhn4.cloudfront.net/assets/pub/shareaholic.js'
        data-shr-siteid='926095549a41d185e0ddd85b17869e22' async='async' >
</script>

<!-- Shareaholic Content Tags -->
<meta name='shareaholic:site_name' content='M80 Radio' />
<meta name='shareaholic:language' content='es-ES' />
<meta name='shareaholic:url' content='http://www.m80radio.com/2017/concierto-bunbury-zaragoza-33342.html' />
<meta name='shareaholic:keywords' content='bunbury, sin categoría' />
<meta name='shareaholic:article_published_time' content='2017-09-05T11:13:25+00:00' />
<meta name='shareaholic:article_modified_time' content='2017-09-06T16:51:04+00:00' />
<meta name='shareaholic:shareable_page' content='true' />
<meta name='shareaholic:article_author_name' content='Redacción M80 Radio' />
<meta name='shareaholic:site_id' content='926095549a41d185e0ddd85b17869e22' />
<meta name='shareaholic:wp_version' content='7.8.0.3' />
<meta name='shareaholic:image' content='http://www.m80radio.com/wp-content/uploads/2016/01/bunbury_Mtv-e1453126512742.jpg' />
<!-- Shareaholic Content Tags End -->
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.m80radio.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.5"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='meteor-slides-css'  href='http://www.m80radio.com/wp-content/plugins/meteor-slides/css/meteor-slides.css?ver=1.0' type='text/css' media='all' />
<link rel='stylesheet' id='wp-pagenavi-css'  href='http://www.m80radio.com/wp-content/plugins/wp-pagenavi/pagenavi-css.css?ver=2.70' type='text/css' media='all' />
<link rel='stylesheet' id='sweetalert-css'  href='http://www.m80radio.com/wp-content/plugins/integracion-usuario-unificado/recursos/js/sweetalert-master/lib/sweet-alert.css?ver=1.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='estilos-comentarios-css'  href='http://www.m80radio.com/wp-content/plugins/integracion-usuario-unificado/recursos/estilos.css?ver=1.0.0' type='text/css' media='screen' />
<link rel='stylesheet' id='fancybox-style-css'  href='http://www.m80radio.com/wp-content/themes/outspoken/fancybox/jquery.fancybox.css?ver=4.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='mediaelement-css'  href='http://www.m80radio.com/wp-includes/js/mediaelement/mediaelementplayer.min.css?ver=2.22.0' type='text/css' media='all' />
<link rel='stylesheet' id='wp-mediaelement-css'  href='http://www.m80radio.com/wp-includes/js/mediaelement/wp-mediaelement.min.css?ver=4.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='fancybox-css'  href='http://www.m80radio.com/wp-content/plugins/easy-fancybox/fancybox/jquery.fancybox-1.3.8.min.css?ver=1.6' type='text/css' media='screen' />
<link rel='stylesheet' id='style-css-css'  href='http://www.m80radio.com/wp-content/themes/m80-outspoken/style.css?ver=1499669217' type='text/css' media='all' />
<script type='text/javascript' src='http://www.m80radio.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.m80radio.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://www.m80radio.com/wp-content/plugins/meteor-slides/js/jquery.cycle.all.js?ver=4.7.5'></script>
<script type='text/javascript' src='http://www.m80radio.com/wp-content/plugins/meteor-slides/js/jquery.metadata.v2.js?ver=4.7.5'></script>
<script type='text/javascript' src='http://www.m80radio.com/wp-content/plugins/meteor-slides/js/jquery.touchwipe.1.1.1.js?ver=4.7.5'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var meteorslidessettings = {"meteorslideshowspeed":"2000","meteorslideshowduration":"5000","meteorslideshowheight":"350","meteorslideshowwidth":"990","meteorslideshowtransition":"fade"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.m80radio.com/wp-content/plugins/meteor-slides/js/slideshow.js?ver=4.7.5'></script>
<script type='text/javascript' src='http://www.m80radio.com/wp-content/plugins/integracion-usuario-unificado/recursos/js/sweetalert-master/lib/sweet-alert.min.js?ver=1.1.1'></script>
<script type='text/javascript' src='http://www.m80radio.com/wp-includes/js/jquery/jquery.form.min.js?ver=3.37.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var parametros = {"ajaxurl":"http:\/\/www.m80radio.com\/wp-admin\/admin-ajax.php","registro_url":"https:\/\/seguro.m80radio.com\/registro","back_url":"http:\/\/www.m80radio.com\/2017\/concierto-bunbury-zaragoza-33342.html","post_id":"33342","current_blog_id":"1","identificacion_url":"https:\/\/seguro.m80radio.com\/conectar","perfil_url":"https:\/\/seguro.m80radio.com\/perfil","desconexion_url":"https:\/\/seguro.m80radio.com\/desconectar","ttt_variable_res":"m80_res","concurso_medio":"m80","umccode":"117","service_login":"https:\/\/seguro.elpais.com\/wsUserInfo"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.m80radio.com/wp-content/plugins/integracion-usuario-unificado/recursos/js/uunificado.js?ver=1494325015'></script>
<script type='text/javascript' src='http://www.m80radio.com/wp-content/themes/outspoken/js/apple_viewportmeta.js?ver=2013-11-11'></script>
<script type='text/javascript' src='http://ep00.epimg.net/js/pbs/pbs.slots.js?ver=102714'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var gtpdata = {"gtpadunit":"m80radio_web\/agenda","alias_publi":"m80radio","keywords":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.m80radio.com/wp-content/themes/m80-outspoken/js/publi.js?ver=1495098722'></script>
<script type='text/javascript' src='http://www.m80radio.com/wp-content/themes/m80-outspoken/js/twitter.js?ver=1.0.1'></script>
<script type='text/javascript' src='http://www.m80radio.com/wp-content/themes/m80-outspoken/js/omnirrss.js?ver=1495724229'></script>
<script type='text/javascript' src='http://ep00.epimg.net/js/comun/avisopc.js?ver=4.7.5'></script>
<link rel='https://api.w.org/' href='http://www.m80radio.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.m80radio.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.m80radio.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.7.5" />
<link rel='shortlink' href='http://www.m80radio.com/?p=33342' />
<link rel="alternate" type="application/json+oembed" href="http://www.m80radio.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.m80radio.com%2F2017%2Fconcierto-bunbury-zaragoza-33342.html" />
<link rel="alternate" type="text/xml+oembed" href="http://www.m80radio.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.m80radio.com%2F2017%2Fconcierto-bunbury-zaragoza-33342.html&#038;format=xml" />
			<meta property="fb:pages" content="59490498833" />
			<!-- TTT WordPress Most Popular --><script type="text/javascript">/* <![CDATA[ */ jQuery.post("http://www.m80radio.com/wp-admin/admin-ajax.php", { action: "wmp_update", id: 33342, token: "6a33362ee0" }); /* ]]> */</script><!-- /TTT WordPress Most Popular --><link rel="amphtml" href="http://www.m80radio.com/2017/concierto-bunbury-zaragoza-33342.html/amp" />
<!-- Easy FancyBox 1.6 using FancyBox 1.3.8 - RavanH (http://status301.net/wordpress-plugins/easy-fancybox/) -->
<script type="text/javascript">
/* <![CDATA[ */
var fb_timeout = null;
var fb_opts = { 'overlayShow' : true, 'hideOnOverlayClick' : true, 'showCloseButton' : true, 'margin' : 20, 'centerOnScroll' : true, 'enableEscapeButton' : true, 'autoScale' : true };
var easy_fancybox_handler = function(){
	/* IMG */
	jQuery('a.fancybox, area.fancybox, li.fancybox a').fancybox( jQuery.extend({}, fb_opts, { 'type' : 'image', 'transitionIn' : 'elastic', 'easingIn' : 'easeOutBack', 'transitionOut' : 'elastic', 'easingOut' : 'easeInBack', 'opacity' : false, 'hideOnContentClick' : false, 'titleShow' : true, 'titlePosition' : 'over', 'titleFromAlt' : true, 'showNavArrows' : true, 'enableKeyboardNav' : true, 'cyclic' : false }) );
	/* Inline */
	jQuery('a.fancybox-inline, area.fancybox-inline, li.fancybox-inline a').fancybox( jQuery.extend({}, fb_opts, { 'type' : 'inline', 'autoDimensions' : true, 'scrolling' : 'no', 'easingIn' : 'easeOutBack', 'easingOut' : 'easeInBack', 'opacity' : false, 'hideOnContentClick' : false }) );
	/* YouTube */
	jQuery('a.fancybox-youtube, area.fancybox-youtube, li.fancybox-youtube a').fancybox( jQuery.extend({}, fb_opts, { 'type' : 'iframe', 'width' : 640, 'height' : 360, 'titleShow' : false, 'titlePosition' : 'float', 'titleFromAlt' : true, 'onStart' : function(selectedArray, selectedIndex, selectedOpts) { selectedOpts.href = selectedArray[selectedIndex].href.replace(new RegExp('youtu.be', 'i'), 'www.youtube.com/embed').replace(new RegExp('watch\\?(.*)v=([a-z0-9\_\-]+)(&amp;|&|\\?)?(.*)', 'i'), 'embed/$2?$1$4'); var splitOn = selectedOpts.href.indexOf('?'); var urlParms = ( splitOn > -1 ) ? selectedOpts.href.substring(splitOn) : ""; selectedOpts.allowfullscreen = ( urlParms.indexOf('fs=0') > -1 ) ? false : true } }) );
	/* Vimeo */
	jQuery('a.fancybox-vimeo, area.fancybox-vimeo, li.fancybox-vimeo a').fancybox( jQuery.extend({}, fb_opts, { 'type' : 'iframe', 'width' : 500, 'height' : 281, 'titleShow' : false, 'titlePosition' : 'float', 'titleFromAlt' : true, 'onStart' : function(selectedArray, selectedIndex, selectedOpts) { selectedOpts.href = selectedArray[selectedIndex].href.replace(new RegExp('//(www\.)?vimeo\.com/([0-9]+)(&|\\?)?(.*)', 'i'), '//player.vimeo.com/video/$2?$4'); var splitOn = selectedOpts.href.indexOf('?'); var urlParms = ( splitOn > -1 ) ? selectedOpts.href.substring(splitOn) : ""; selectedOpts.allowfullscreen = ( urlParms.indexOf('fullscreen=0') > -1 ) ? false : true } }) );
	/* iFrame */
	jQuery('a.fancybox-iframe, area.fancybox-iframe, li.fancybox-iframe a').fancybox( jQuery.extend({}, fb_opts, { 'type' : 'iframe', 'width' : '70%', 'height' : '90%', 'titleShow' : false, 'titlePosition' : 'float', 'titleFromAlt' : true, 'allowfullscreen' : false }) );
}
var easy_fancybox_auto = function(){
	/* Auto-click */
	setTimeout(function(){jQuery('#fancybox-auto').trigger('click')},1000);
}
/* ]]> */
</script>
<style type="text/css">
#fancybox-content{background-color:#fff}
#fancybox-content{border-color:#fff}#fancybox-outer{background-color:#fff}
#fancybox-content{color:inherit}
</style>

                    <script>var w=window;if(w.performance||w.mozPerformance||w.msPerformance||w.webkitPerformance){var d=document;AKSB=w.AKSB||{},AKSB.q=AKSB.q||[],AKSB.mark=AKSB.mark||function(e,_){AKSB.q.push(["mark",e,_||(new Date).getTime()])},AKSB.measure=AKSB.measure||function(e,_,t){AKSB.q.push(["measure",e,_,t||(new Date).getTime()])},AKSB.done=AKSB.done||function(e){AKSB.q.push(["done",e])},AKSB.mark("firstbyte",(new Date).getTime()),AKSB.prof={custid:"346610",ustr:"",originlat:"0",clientrtt:"1",ghostip:"23.219.88.5",ipv6:false,pct:"10",clientip:"54.224.77.253",requestid:"778bab9",region:"28176",protocol:"",blver:13,akM:"b",akN:"",akTT:"O",akTX:"1",akTI:"778bab9",ai:"214675",ra:"false",pmgn:"",pmgi:"",pmp:"",qc:""},function(e){var _=d.createElement("script");_.async="async",_.src=e;var t=d.getElementsByTagName("script"),t=t[t.length-1];t.parentNode.insertBefore(_,t)}(("https:"===d.location.protocol?"https:":"http:")+"//ds-aksb-a.akamaihd.net/aksb.min.js")}</script>
                    </head>

<body class="post-template-default single single-post postid-33342 single-format-standard sidebar"  >
<div id="fb-root"></div>
		<script>(function(d, s, id) {
		var js, fjs = d.getElementsByTagName(s)[0];
if (d.getElementById(id)) return;
js = d.createElement(s); js.id = id;
js.src = "//connect.facebook.net/es_ES/sdk.js#xfbml=1&version=v2.5&appId=794878813959670";
fjs.parentNode.insertBefore(js, fjs);
		}(document, 'script', 'facebook-jssdk'));</script>

		<div id="publi_inter_skin">
		<div id='publi_m80radio-INTER'> 
		<script type='text/javascript'>
		PBS.display('INTER'); 
		</script>
		</div>
		<div id='publi_m80radio-SKIN'> 
		<script type='text/javascript'>
		PBS.display('SKIN'); 
		</script>
		</div>
		<div id='publi_m80radio-MINTER'> 
		<script type='text/javascript'>
		PBS.display('MINTER'); 
		</script>
		</div>
	</div>
		<header id="masthead" class="site-header" role="banner">
			<div class="cnt_barra_prisa header-nav">
				<div class="barra_prisa container">
				
						<div class="logoprisa">
			<p><a href="http://www.prisaradio.com/es/pagina/musica/" title="Ir a Prisa Música" target="_blank"><img src="http://www.m80radio.com/wp-content/themes/m80-outspoken/images/ico/prisamusica.png" alt="Prisa Música" title="Prisa Música" pagespeed_url_hash="3998020809" /></a></p>
		</div><!-- logoprisa -->

		<div class="pull-right">
			<ul id="zona-usuarios">
				<li id="primero"></li>
				<li>|</li>
				<li id="segundo"></li>
			</ul>
			<ul>
				<li>
					S&Iacute;GUENOS:

																</li>
			</ul>
			<div class="search-top">
				<form method="get" action="/">
					<input name="s" class="texto" value="Buscar" type="text" onfocus="this.value=''" placeholder="Buscar..."><input class="submit" value="" type="submit"></i>
				</form>
			</div>			
		</div>
				
				</div>
				
			</div>
	
			<div id="navbar" class="navbar">
				<div id="search-toggle">
					<span class="icon">s</span>
					<span class="pointer"></span>
				</div>
				<h3 class="menu-toggle">m</h3>
				<nav id="site-navigation" class="navigation main-navigation" role="navigation">
					<a class="screen-reader-text skip-link" href="#content" title="Skip to content">Skip to content</a>
					<div class="menu-menu-principal-container cf">
					<a class="logo" href="/" title="M80Radio"><img src="http://www.m80radio.com/wp-content/themes/m80-outspoken/images/logo.png" alt="Máxima.fm" /></a>
					<a class="lnk_escucha_radio btnCab" href="http://play.m80radio.com/" target="_blank" title="Escucha la radio">Escuchar en directo</a>

					<ul id="menu-menu-principal" class="nav-menu"><li id="menu-item-32768" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-32768"><a href="http://play.m80radio.com/alacarta/">Podcast</a></li>
<li id="menu-item-6631" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children submenu-off menu-item-6631"><a href="http://www.m80radio.com/programas">Programas</a>
<ul class="sub-menu">
	<li id="menu-item-33171" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-33171"><a href="http://www.m80radio.com/programas/wake-up">Wake UP!</a></li>
	<li id="menu-item-6633" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6633"><a href="http://www.m80radio.com/programas/classic-box">The Box</a></li>
	<li id="menu-item-28149" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-28149"><a href="http://www.m80radio.com/programas/los-residentes-m80">Los Residentes M80</a></li>
	<li id="menu-item-28150" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-28150"><a href="http://www.m80radio.com/programas/el-roockie-del-mes">El Roockie del mes</a></li>
</ul>
</li>
<li id="menu-item-5972" class="menu-item menu-item-type-taxonomy menu-item-object-tipo_de_post menu-item-5972"><a href="http://www.m80radio.com/tipo_de_post/noticia">Noticias</a></li>
<li id="menu-item-8724" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8724"><a href="http://www.m80radio.com/efemerides">Efemérides</a></li>
<li id="menu-item-5974" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children submenu-off menu-item-5974"><a href="http://www.m80radio.com/especiales">Especiales</a>
<ul class="sub-menu">
	<li id="menu-item-27434" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-27434"><a href="http://www.m80radio.com/especiales/garbage-strange-little-birds">Garbage, en exclusiva</a></li>
	<li id="menu-item-25145" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-25145"><a href="http://www.m80radio.com/especiales/los-mejores-directos-de-springsteen">Springsteen</a></li>
	<li id="menu-item-23562" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-23562"><a href="http://www.m80radio.com/especiales/david-bowie-en-14-videos">Bowie, en 14 vídeos</a></li>
	<li id="menu-item-23368" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-23368"><a href="http://www.m80radio.com/especiales/the-beatles">The Beatles</a></li>
	<li id="menu-item-22360" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-22360"><a href="http://www.m80radio.com/especiales/especial-freddie-mercury">24 años sin Freddie</a></li>
	<li id="menu-item-21737" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-21737"><a href="http://www.m80radio.com/especiales/james-bond">Bond, James Bond</a></li>
	<li id="menu-item-13371" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-13371"><a href="http://www.m80radio.com/especiales/videojuegos">Videojuegos</a></li>
	<li id="menu-item-6697" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6697"><a href="http://www.m80radio.com/especiales/conciertos-m80">Conciertos M80</a></li>
	<li id="menu-item-6698" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6698"><a href="http://www.m80radio.com/especiales/discos-m80-radio">Discos M80 Radio</a></li>
	<li id="menu-item-6699" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6699"><a href="http://www.m80radio.com/especiales/estrenos-en-exclusiva">Estrenos en exclusiva</a></li>
</ul>
</li>
<li id="menu-item-32922" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-32922"><a href="http://www.m80radio.com/artistas">Artistas</a></li>
</ul>
					</div>
				</nav><!-- #site-navigation -->

			</div><!-- #navbar -->

			<div id="publi_header" class='container cf'>
				<div id='publi_m80radio-LDB1'> 
				<script type='text/javascript'>
				PBS.display('LDB1'); 
				</script>
				</div>
				<div id='publi_m80radio-BOX1'> 
				<script type='text/javascript'>
				PBS.display('BOX1'); 
				</script>
				</div>
				<div id='publi_m80radio-MLDB1'> 
				<script type='text/javascript'>
				PBS.display('MLDB1'); 
				</script>
				</div>
			</div>			
							<script language="Javascript" type="text/javascript">
					var rndPXL=parseInt(Math.random()*10000000);
					var imgMMD=new Image(1,1);
					imgMMD.src="http://pxlctl.elpais.com/pxlctl.gif?r=17&m=1&w="+rndPXL;

					if(typeof loadPXLCTRL != "undefined") {
						imgMMD.onload = loadPXLCTRL;
					}
				</script>
				<noscript><img src="http://pxlctl.elpais.com/pxlctl.gif?r=17&m=1&w=5817597"/></noscript>
				<script type="text/javascript">
					var ttt_hashDatos = true
					var ttt_result = true

					var procesaWsUserInfo = function (hashDatos) {
						var divDatosPrimero = document.getElementById("primero"),
						divDatosSegundo = document.getElementById("segundo");

						divDatosPrimero.innerHTML = '<a href="'+parametros.identificacion_url+'?backURL='+parametros.back_url+'">IDENTIFÍCATE</a>';
						divDatosSegundo.innerHTML = '<a href="'+parametros.registro_url+'?prod=REG&o=BASIC&backURL='+parametros.back_url+'&v=pf">REGÍSTRATE</a>';

						if (typeof hashDatos.status == "undefined" || hashDatos.status != 1) {
							ttt_result = false;
						}

						if (typeof hashDatos.id != "undefined" && (ttt_result == true)) {

							ttt_hashDatos = hashDatos
							ttt_hashDatos.id.nick2 = '';
							if ( ttt_hashDatos.id.nick && ttt_hashDatos.id.nick.match( /^xwx_[a-f0-9]{16}$/ ) && ttt_hashDatos.id.nom && ttt_hashDatos.id.ap1 ) {
								ttt_hashDatos.id.nick2 = decodeURIComponent( escape( window.atob( ttt_hashDatos.id.nom ) ) )+' '+decodeURIComponent( escape( window.atob( ttt_hashDatos.id.ap1 ) ) );
							}

							if (typeof ttt_hashDatos.id.nick == "undefined" && typeof ttt_hashDatos.id.uid != "undefined") {
								ttt_result = false;
							}

							if (typeof ttt_hashDatos.id.nick != "undefined" && ttt_hashDatos.id.uid != "undefined" && (ttt_result == true)) {
								divDatosPrimero.innerHTML = '<a href="'+parametros.perfil_url+'" target="_blank">HOLA</a>';
								divDatosSegundo.innerHTML = '<a href="'+parametros.desconexion_url+'?backURL='+parametros.back_url+'">DESCONECTAR</a>';
								comprobarProductoBasico = function (json) {
									//console.log(json);
									if (json.prod.found === 1 ) {
										codigoForm("mostrar_formulario", ttt_hashDatos);
									} else {
										codigoForm("no_mostrar_formulario", ttt_hashDatos);
									}
								}
								$.ajax({
									jsonp: 'c',
									url : parametros.service_login,
									dataType : "jsonp",
									data: {
										p: parametros.umccode
									},
									jsonpCallback: "comprobarProductoBasico"
								});
							}
						}

						if ( ttt_result == false ) {
							codigoForm("no_mostrar_formulario", ttt_hashDatos);
							jQuery('.usuario_vota').show();
						}

						return ttt_result;
					}

					function codigoForm(act, hashDatos) {
						//ajax para cargar la petición de login
						if ( hashDatos.id != undefined ) {
							m80_res = hashDatos.id.nick+'|'+hashDatos.id.uid+'|'+hashDatos.id.nick2
						} else {
							m80_res = false
						}
						jQuery.ajax({
							type : "post",
							dataType : "html",
							url : parametros.ajaxurl,
							data : { action:act, userdata:m80_res, back_url:parametros.back_url, post_id:parametros.post_id },
							success : function(html) {
								jQuery('#iuu-comentarios').append(html)
							}
						});
					}

				</script>
				<script src="https://seguro.elpais.com/wsUserInfo?c=procesaWsUserInfo"></script>
						
			

		</header><!-- #masthead -->

		
		<div id="main" class="site-main">



<div class="container">
	<div class="itm-media col-1">
		<div id="pr-social-moviles" class="disposicion_horizontal" style="display:none;">
			<div class="contenedor_principal">
				<div class="modulo_compartir estirar"> 
					<div class="boton_enviar facebook estirar">
						<a href="javascript:pr_share('http://www.m80radio.com/2017/concierto-bunbury-zaragoza-33342.html', 'Concierto de Bunbury en Zaragoza', 520, 350, 'facebook')" title="Recomendar en Facebook" class="servicio"></a>
					</div>
					<div class="boton_enviar twitter estirar">
						<a href="javascript:pr_share('http://www.m80radio.com/2017/concierto-bunbury-zaragoza-33342.html', 'Concierto de Bunbury en Zaragoza', 520, 350, 'twitter')" title="Twittear" class="servicio"></a>
					</div>
					<div class="boton_enviar gplus estirar">
						<a href="javascript:pr_share('http://www.m80radio.com/2017/concierto-bunbury-zaragoza-33342.html', 'Concierto de Bunbury en Zaragoza', 520, 350, 'googleplus')" title="Google +" class="servicio"></a>
					</div>
					<div class="contenedor_varios estirar whatsapp boton_enviar"> 
						<a href="javascript:pr_share('http://www.m80radio.com/2017/concierto-bunbury-zaragoza-33342.html', 'Concierto de Bunbury en Zaragoza', 520, 350, 'whatsapp')" class="accion whatsapp" title="Enviar por Whatsapp"></a>
					</div>
					<div class="contenedor_varios estirar email boton_enviar">
						<a href="javascript:pr_share('http://www.m80radio.com/2017/concierto-bunbury-zaragoza-33342.html', 'Concierto de Bunbury en Zaragoza', 520, 350, 'mail')" class="accion email" title="Mail to"></a>
					</div>
				</div> 
			</div> 
		</div>
				
		<article id="post-33342" class="post-33342 post type-post status-publish format-standard has-post-thumbnail hentry category-sin-categoria programa-actualidad tipo_de_post-agenda posicion-zona-1 artista_tax-enrique-bunbury">
			<header class="header-post m-b-24">
				<h2 class="h-tupper txt-default txt-medium m-b-4">
											<a href="http://www.m80radio.com/agenda-m80/">Agenda</a></h2>
									<h1 class="entry-title"><a href="http://www.m80radio.com/2017/concierto-bunbury-zaragoza-33342.html" rel="bookmark">Concierto de Bunbury en Zaragoza</a></h1>
				<div class="header-tags cf">
															<nav class="h-left txt-small">
						<h4 class="h-iblock m-r-8">Archivado en:</h4>
						<ul class="inb-list h-iblock list-tags">
																								<li><a href="http://www.m80radio.com/programa/actualidad" title="Ver todas las entradas de Actualidad">Actualidad</a></li>
																																<li><a href="http://www.m80radio.com/artista_tax/enrique-bunbury" title="Ver todas las entradas de Enrique Bunbury">Enrique Bunbury</a></li>
																					</ul>
					</nav>
										<div class="header-share h-right"><div class='shareaholic-canvas' data-app-id='7834380' data-app='share_buttons' data-title='Concierto de Bunbury en Zaragoza' data-link='http://www.m80radio.com/2017/concierto-bunbury-zaragoza-33342.html' data-summary=''></div></div>
				</div>
			</header>
				<div class="post-inner calendar-inner">
					<figure class="itm-media gnc-media">
						<a href="http://www.m80radio.com/2017/concierto-bunbury-zaragoza-33342.html">
							<div class="img-decoration h-pr">										
							<img width="204" height="204" src="http://www.m80radio.com/wp-content/uploads/2016/01/bunbury_Mtv-e1453126512742-204x204.jpg" class="img-block wp-post-image" alt="" srcset="http://www.m80radio.com/wp-content/uploads/2016/01/bunbury_Mtv-e1453126512742-204x204.jpg 204w, http://www.m80radio.com/wp-content/uploads/2016/01/bunbury_Mtv-e1453126512742-100x100.jpg 100w" sizes="(max-width: 204px) 100vw, 204px" />							</div>
						</a>
					</figure>
					<div class="itm-body-exp h-pr">
												<h3 class="txt-default txt-dark m-b-4"></h3>
						<h2 class="title-s"><a href="http://www.m80radio.com/2017/concierto-bunbury-zaragoza-33342.html">Concierto de Bunbury en Zaragoza</a></h2>
						<p class="txt-xs m-b-8">
							<span class="icon icon-s h-malign i-location">
								<span>Localización</span>
							</span>
							<span class="h-malign h-iblock txt-xs txt-dark">
								Concierto de Bunbury en Zaragoza - Pabellón Príncipe Felipe, Zaragoza, España 
							</span><br />
							<span class="fecha h-malign h-iblock txt-xs txt-dark">
																								
								16 de Dec de 2017							</span>
						</p>
						
					</div>

				<hr class="clear" />
				<div class="txt-default txt-medium"><p>Cuatro años después de <a href="http://www.m80radio.com/artista/Bunbury"><strong><em>Palosanto</em></strong></a>, <a href="http://www.m80radio.com/2015/entrevista-enrique-bunbury-22671.html"><strong>Enrique Bunbury</strong></a> ha anunciado su regreso con nuevo disco, <a href="http://www.enriquebunbury.com/"><strong><i>Expectativas</i>,</strong></a> que <strong>se pondrá a la venta el próximo 20 de octubre. </strong></p>
<p>La noticia del lanzamiento del <strong>nuevo trabajo discográfico del artista zaragozano</strong> viene acompañada de una extensa gira que pasará por las ciudades más destacadas de nuestro país.</p>
<p>Este nuevo álbum del excantante de Héroes del Silencio estará acompañado por<strong> una gira en España en diciembre que finalizará en su ciudad natal, Zaragoza, el 16 de diciembre</strong> en el <strong>Pabellón Príncipe Felipe</strong>. Las entradas para los seis primeros conciertos del Ex-Tour se podrán comprar a partir del 8 de septiembre en <strong><a href="http://www.enriquebunbury.com/">la web del artista</a></strong>.</p>
<p><img class="alignnone size-full wp-image-33269" src="http://www.m80radio.com/wp-content/uploads/2017/09/ex1718es.jpg" alt="" width="1200" height="1680" srcset="http://www.m80radio.com/wp-content/uploads/2017/09/ex1718es.jpg 1200w, http://www.m80radio.com/wp-content/uploads/2017/09/ex1718es-214x300.jpg 214w, http://www.m80radio.com/wp-content/uploads/2017/09/ex1718es-768x1075.jpg 768w, http://www.m80radio.com/wp-content/uploads/2017/09/ex1718es-731x1024.jpg 731w, http://www.m80radio.com/wp-content/uploads/2017/09/ex1718es-250x350.jpg 250w, http://www.m80radio.com/wp-content/uploads/2017/09/ex1718es-300x420.jpg 300w, http://www.m80radio.com/wp-content/uploads/2017/09/ex1718es-436x610.jpg 436w, http://www.m80radio.com/wp-content/uploads/2017/09/ex1718es-1112x1557.jpg 1112w" sizes="(max-width: 1200px) 100vw, 1200px" /></p>
<p>Para Bunbury será su primer disco de estudio tras <a href="http://www.m80radio.com/artista/Bunbury"><strong><em>Palosanto</em></strong></a> (2013), aunque en estos cuatro años, no ha dejado de trabajar. Además de la gira de este disco, con documental incluido, editó trabajos como el directo <a href="https://elpais.com/cultura/2015/08/12/babelia/1439389879_723514.html"><strong><em>Hijos del Pueblo</em></strong></a>, junto al argentino Andrés Calamaro, o un concierto acústico para MTV titulado <a href="https://www.amazon.es/MTV-Unplugged-Libro-Las-Mutaciones/dp/B01736QLQ0"><em><strong>El libro de las mutaciones</strong></em></a> (2015), en el que repasaba toda su carrera con invitados como <strong>Carla Morrison, Vetusta Morla </strong>y <strong>Pepe Aguilar</strong>.</p>
</div>
								<div class="acf-map">
					<div class="marker" data-lat="41.636908" data-lng="-0.8679600000000391"></div>
				</div>
					
			</div>
			<div class="m-t-12">
				<div class='shareaholic-canvas' data-app-id='7834380' data-app='share_buttons' data-title='Concierto de Bunbury en Zaragoza' data-link='http://www.m80radio.com/2017/concierto-bunbury-zaragoza-33342.html' data-summary=''></div>			</div>			
		</article><!-- #post -->
		
<script src="https://maps.googleapis.com/maps/api/js?v=3.exp&sensor=false"></script>
<script type="text/javascript">
(function($) {
 
/*
*  render_map
*
*  This function will render a Google Map onto the selected jQuery element
*
*  @type	function
*  @date	8/11/2013
*  @since	4.3.0
*
*  @param	$el (jQuery element)
*  @return	n/a
*/
 
function render_map( $el ) {
 
	// var
	var $markers = $el.find('.marker');
 
	// vars
	var args = {
		zoom		: 16,
		center		: new google.maps.LatLng(0, 0),
		mapTypeId	: google.maps.MapTypeId.ROADMAP
	};
 
	// create map	        	
	var map = new google.maps.Map( $el[0], args);
 
	// add a markers reference
	map.markers = [];
 
	// add markers
	$markers.each(function(){
 
    	add_marker( $(this), map );
 
	});
 
	// center map
	center_map( map );
 
}
 
/*
*  add_marker
*
*  This function will add a marker to the selected Google Map
*
*  @type	function
*  @date	8/11/2013
*  @since	4.3.0
*
*  @param	$marker (jQuery element)
*  @param	map (Google Map object)
*  @return	n/a
*/
 
function add_marker( $marker, map ) {
 
	// var
	var latlng = new google.maps.LatLng( $marker.attr('data-lat'), $marker.attr('data-lng') );
 
	// create marker
	var marker = new google.maps.Marker({
		position	: latlng,
		map			: map
	});
 
	// add to array
	map.markers.push( marker );
 
	// if marker contains HTML, add it to an infoWindow
	if( $marker.html() )
	{
		// create info window
		var infowindow = new google.maps.InfoWindow({
			content		: $marker.html()
		});
 
		// show info window when marker is clicked
		google.maps.event.addListener(marker, 'click', function() {
 
			infowindow.open( map, marker );
 
		});
	}
 
}
 
/*
*  center_map
*
*  This function will center the map, showing all markers attached to this map
*
*  @type	function
*  @date	8/11/2013
*  @since	4.3.0
*
*  @param	map (Google Map object)
*  @return	n/a
*/
 
function center_map( map ) {
 
	// vars
	var bounds = new google.maps.LatLngBounds();
 
	// loop through all markers and create bounds
	$.each( map.markers, function( i, marker ){
 
		var latlng = new google.maps.LatLng( marker.position.lat(), marker.position.lng() );
 
		bounds.extend( latlng );
 
	});
 
	// only 1 marker?
	if( map.markers.length == 1 )
	{
		// set center of map
	    map.setCenter( bounds.getCenter() );
	    map.setZoom( 16 );
	}
	else
	{
		// fit to bounds
		map.fitBounds( bounds );
	}
 
}
 
/*
*  document ready
*
*  This function will render each map when the document is ready (page has loaded)
*
*  @type	function
*  @date	8/11/2013
*  @since	5.0.0
*
*  @param	n/a
*  @return	n/a
*/
 
$(document).ready(function(){
 
	$('.acf-map').each(function(){
 
		render_map( $(this) );
 
	});
 
});
 
})(jQuery);
</script>
<!-- outbrain -->
			<div class="OUTBRAIN" data-src="http://www.m80radio.com/2017/concierto-bunbury-zaragoza-33342.html" data-widget-id="AR_1" data-ob-template="ES_M80radio" ></div><script type="text/javascript" async="async" src="http://widgets.outbrain.com/outbrain.js"></script>
			<div class="OUTBRAIN" data-src="http://www.m80radio.com/2017/concierto-bunbury-zaragoza-33342.html" data-widget-id="AR_2" data-ob-template="ES_M80radio" ></div><script type="text/javascript" async="async" src="http://widgets.outbrain.com/outbrain.js"></script>
			<div class="OUTBRAIN" data-src="http://www.m80radio.com/2017/concierto-bunbury-zaragoza-33342.html" data-widget-id="AR_3" data-ob-template="ES_M80radio" ></div><script type="text/javascript" async="async" src="http://widgets.outbrain.com/outbrain.js"></script>
			<div class="OUTBRAIN" data-src="http://www.m80radio.com/2017/concierto-bunbury-zaragoza-33342.html" data-widget-id="AR_4" data-ob-template="ES_M80radio" ></div><script type="text/javascript" async="async" src="http://widgets.outbrain.com/outbrain.js"></script>
<!-- fin outbrain -->
		
<div id="comments" class="comments-area">

	
		<div id="iuu-comentarios"></div> 
</div><!-- #comments -->
	</div><!-- .itm-media col-1 -->

  <aside class="itm-body-exp col-2">
		<section class="asd-publi">
			
<!-- Start - HTML Javascript Adder plugin v3.9 -->
<aside id="html_javascript_adder-18" class="widget widget_html_javascript_adder">
<div class="hjawidget textwidget">
<div class='envoltorio-publi' id='MPU1'>
<div id='publi_m80radio-MPU1-desktop' class='publi-prisaradio'> 
<script type='text/javascript'>
if(ttt_window_width >=600){
document.getElementById('publi_m80radio-MPU1-desktop').id='publi_m80radio-MPU1';
PBS.display('MPU1'); 
}
</script>
</div> 
</div> 
</div>
</aside><!-- End - HTML Javascript Adder plugin v3.9 -->
			<div class="mas-visto-widget">
								<header class="asd-mdl-header">
					<a href="/lo-mas-visto"><h1 class="asd-mdl-title h-tupper h-left"><span class="sprite-popular icon-popular-small"></span>Lo más visto</h1></a>
				</header>
								<ul class="mod-info h-pr asd-module">					
											<li>								
								<div class="inf-inner cf">
									<figure class="itm-media h-left">
										<a href="http://www.m80radio.com/2017/asi-reaccionan-los-ninos-hoy-al-escuchar-queen-33081.html">
											<div class="img-decoration h-pr">										
											<img width="100" height="100" src="http://www.m80radio.com/wp-content/uploads/2014/11/freddie-mercury-100x100.jpg" class="img-block wp-post-image" alt="" srcset="http://www.m80radio.com/wp-content/uploads/2014/11/freddie-mercury-100x100.jpg 100w, http://www.m80radio.com/wp-content/uploads/2014/11/freddie-mercury-204x204.jpg 204w" sizes="(max-width: 100px) 100vw, 100px" />											</div>
										</a>
																													</figure>
									<div class="itm-body">
										<h2><a href="http://www.m80radio.com/2017/asi-reaccionan-los-ninos-hoy-al-escuchar-queen-33081.html">Así reaccionan los niños de hoy al escuchar a Queen</a></h2>
									</div>
								</div>
							</li>
											<li>								
								<div class="inf-inner cf">
									<figure class="itm-media h-left">
										<a href="http://www.m80radio.com/2017/la-historia-la-corista-michael-jackson-triunfo-solitario-33052.html">
											<div class="img-decoration h-pr">										
											<img width="100" height="100" src="http://www.m80radio.com/wp-content/uploads/2017/07/cheryl-jackson-e1500632433846-100x100.jpg" class="img-block wp-post-image" alt="" srcset="http://www.m80radio.com/wp-content/uploads/2017/07/cheryl-jackson-e1500632433846-100x100.jpg 100w, http://www.m80radio.com/wp-content/uploads/2017/07/cheryl-jackson-e1500632433846-204x204.jpg 204w" sizes="(max-width: 100px) 100vw, 100px" />											</div>
										</a>
																													</figure>
									<div class="itm-body">
										<h2><a href="http://www.m80radio.com/2017/la-historia-la-corista-michael-jackson-triunfo-solitario-33052.html">La historia de la corista de Michael Jackson que triunfó en solitario</a></h2>
									</div>
								</div>
							</li>
											<li>								
								<div class="inf-inner cf">
									<figure class="itm-media h-left">
										<a href="http://www.m80radio.com/2017/estos-los-actores-haran-queen-la-pelicula-la-banda-33117.html">
											<div class="img-decoration h-pr">										
											<img width="100" height="100" src="http://www.m80radio.com/wp-content/uploads/2017/08/rami_malek-100x100.jpg" class="img-block wp-post-image" alt="" srcset="http://www.m80radio.com/wp-content/uploads/2017/08/rami_malek-100x100.jpg 100w, http://www.m80radio.com/wp-content/uploads/2017/08/rami_malek-204x204.jpg 204w" sizes="(max-width: 100px) 100vw, 100px" />											</div>
										</a>
																													</figure>
									<div class="itm-body">
										<h2><a href="http://www.m80radio.com/2017/estos-los-actores-haran-queen-la-pelicula-la-banda-33117.html">Estos son los actores que harán de Queen en la película sobre la banda</a></h2>
									</div>
								</div>
							</li>
											<li>								
								<div class="inf-inner cf">
									<figure class="itm-media h-left">
										<a href="http://www.m80radio.com/2017/el-nuevo-morning-de-m80-te-despertara-al-grito-de-wake-up-33155.html">
											<div class="img-decoration h-pr">										
											<img width="100" height="100" src="http://www.m80radio.com/wp-content/uploads/2017/08/Jorge_673x260-100x100.jpg" class="img-block wp-post-image" alt="" srcset="http://www.m80radio.com/wp-content/uploads/2017/08/Jorge_673x260-100x100.jpg 100w, http://www.m80radio.com/wp-content/uploads/2017/08/Jorge_673x260-204x204.jpg 204w" sizes="(max-width: 100px) 100vw, 100px" />											</div>
										</a>
																													</figure>
									<div class="itm-body">
										<h2><a href="http://www.m80radio.com/2017/el-nuevo-morning-de-m80-te-despertara-al-grito-de-wake-up-33155.html">El nuevo morning de M80 te despertará al grito de &#8216;Wake UP!&#8217;</a></h2>
									</div>
								</div>
							</li>
											<li>								
								<div class="inf-inner cf">
									<figure class="itm-media h-left">
										<a href="http://www.m80radio.com/2017/asi-suena-esperado-adelanto-songs-of-experience-u2-33217.html">
											<div class="img-decoration h-pr">										
											<img width="100" height="100" src="http://www.m80radio.com/wp-content/uploads/2017/08/u2-100x100.png" class="img-block wp-post-image" alt="" srcset="http://www.m80radio.com/wp-content/uploads/2017/08/u2-100x100.png 100w, http://www.m80radio.com/wp-content/uploads/2017/08/u2-204x204.png 204w" sizes="(max-width: 100px) 100vw, 100px" />											</div>
										</a>
																													</figure>
									<div class="itm-body">
										<h2><a href="http://www.m80radio.com/2017/asi-suena-esperado-adelanto-songs-of-experience-u2-33217.html">Así suena &#8216;The Blackout&#8217;, el esperado adelanto de &#8216;Songs of Experience&#8217; de U2</a></h2>
									</div>
								</div>
							</li>
								</ul>
			</div>
		
<!-- Start - HTML Javascript Adder plugin v3.9 -->
<aside id="html_javascript_adder-5" class="widget widget_html_javascript_adder">
<div class="hjawidget textwidget">
<div class='envoltorio-publi' id='MPU2'>
<div id='publi_m80radio-MPU2-desktop' class='publi-prisaradio'> 
<script type='text/javascript'>
if(ttt_window_width >=600){
document.getElementById('publi_m80radio-MPU2-desktop').id='publi_m80radio-MPU2';
PBS.display('MPU2'); 
}
</script>
</div> 
</div> 
</div>
</aside><!-- End - HTML Javascript Adder plugin v3.9 -->
		</section><!-- .asd-module asd-publi -->

		<section class="asd-module">
			<header class="asd-mdl-header">
				<h1 class="asd-mdl-title h-tupper">Artistas relacionados
					<span class="icon icon-m i-arrow-down h-malign">
						<span>mostrar</span>
					</span>
				</h1>
			</header>
			<ul class="list-2-col list-artistas inb-list h-tcenter">
						
									<li>
						<span class="h-iblock m-b-8">
							<img src="https://yesfm.tritondigital.com/encicloudmedia/fotos/2014/11/010001982466.jpg?ab5eec07f2afa5daf6978dcbb1c443d25b795be21894a9d485f7289b224b4eb3749dbf763b053dd7344c5553789828398ca11aeee67c57ea93f1e3c3a71218fac06df7f60a17e2d75836a6cc8e4e199a829e3655ae0f4d9115d3e44b914e5cae4b11f94558c9fe1f5c1ae1746ff9142c43f46707dabee515f3ab53c0b49589978f5aba" width="40px" height="40px" alt="Crowded House" class="img-rounded">
						</span>
						<p class="txt-small txt-medium"><a href="http://www.m80radio.com/artistas/Crowded-House">Crowded House</a></p>
					</li>							
									<li>
						<span class="h-iblock m-b-8">
							<img src="https://yesfm.tritondigital.com/encicloudmedia/fotos/2014/11/010001982549.jpg?ab5eec07f2afa5daf6978dcbb1c443d25b795be21894a9d485f7289b224b4eb3749dbf763b053dd7344c5553789828398ca11aeee67c57ea93f1e3c3a71218fac06df7f60a17e2d75836a6cc8e4e199a829e3655ae0f4d9115d3e44b954a5ca945001a7860010f8c9972cf800c1005b70b54c8ad29262a7da058c287c97a5c406d2dd9" width="40px" height="40px" alt="Oasis" class="img-rounded">
						</span>
						<p class="txt-small txt-medium"><a href="http://www.m80radio.com/artistas/Oasis">Oasis</a></p>
					</li>							
									<li>
						<span class="h-iblock m-b-8">
							<img src="https://yesfm.tritondigital.com/encicloudmedia/fotos/2014/11/010001982591.jpg?ab5eec07f2afa5daf6978dcbb1c443d25b795be21894a9d485f7289b224b4eb3749dbf763b053dd7344c5553789828398ca11aeee67c57ea93f1e3c3a71218fac06df7f60a17e2d75836a6cc8e4e199a829e3655ae0f4d9115d3e44b984c5ca93d736e563dd469143623162574b81ad3a64178b99c8298b53d10f724c564108a496d31" width="40px" height="40px" alt="Tears for Fears" class="img-rounded">
						</span>
						<p class="txt-small txt-medium"><a href="http://www.m80radio.com/artistas/Tears-for-Fears">Tears for Fears</a></p>
					</li>							
									<li>
						<span class="h-iblock m-b-8">
							<img src="https://yesfm.tritondigital.com/encicloudmedia/fotos/2014/11/010001982612.jpg?ab5eec07f2afa5daf6978dcbb1c443d25b795be21894a9d485f7289b224b4eb3749dbf763b053dd7344c5553789828398ca11aeee67c57ea93f1e3c3a71218fac06df7f60a17e2d75836a6cc8e4e199a829e3655ae0f4d9115d3e44b984c5ca93d736e563dd469143623162574b81ad3a64178b99c8298b53d10f724c564108a496d31" width="40px" height="40px" alt="The Police" class="img-rounded">
						</span>
						<p class="txt-small txt-medium"><a href="http://www.m80radio.com/artistas/The-Police">The Police</a></p>
					</li>							
									<li>
						<span class="h-iblock m-b-8">
							<img src="https://yesfm.tritondigital.com/encicloudmedia/fotos/2014/11/010001982575.jpg?ab5eec07f2afa5daf6978dcbb1c443d25b795be21894a9d485f7289b224b4eb3749dbf763b053dd7344c5553789828398ca11aeee67c57ea93f1e3c3a71218fac06df7f60a17e2d75836a6cc8e4e199a829e3655ae0f4d9115d3e44a97425cae944b1286fe986a4b28ed5c77c10c968b05392fc808deb3152e833ed646fc5560743195" width="40px" height="40px" alt="Simple Minds" class="img-rounded">
						</span>
						<p class="txt-small txt-medium"><a href="http://www.m80radio.com/artistas/Simple-Minds">Simple Minds</a></p>
					</li>							
									<li>
						<span class="h-iblock m-b-8">
							<img src="https://yesfm.tritondigital.com/encicloudmedia/fotos/2014/11/010001982463.jpg?ab5eec07f2afa5daf6978dcbb1c443d25b795be21894a9d485f7289b224b4eb3749dbf763b053dd7344c5553789828398ca11aeee67c57ea93f1e3c3a71218fac06df7f60a17e2d75836a6cc8e4e199a829e3655ae0f4d9115d2e041914d5bae3d3f49a3d7328e04733bc7688acb50cff3a819a2d6e10a5572a9d2f0d4f510fb74f6c8" width="40px" height="40px" alt="Coldplay" class="img-rounded">
						</span>
						<p class="txt-small txt-medium"><a href="http://www.m80radio.com/artistas/Coldplay">Coldplay</a></p>
					</li>							
									<li>
						<span class="h-iblock m-b-8">
							<img src="https://yesfm.tritondigital.com/encicloudmedia/fotos/2015/1/010001998753.jpg?ab5eec07f2afa5daf6978dcbb1c443d25b795be21894a9d485f7289b224b4eb3749dbf763b053dd7344c5553789828398ca11aeee67c57ea93f1e3c3a71218fac06df7f60a17e2d75836a6cc8e4e199a829e3655ae0f4d9115d3e44b914e5cae4b11f94558c9fe1f5c1ae1746ff9142c43f46707dabee515f3ab53c0b49589978f5aba" width="40px" height="40px" alt="Echo &amp; The Bunnymen" class="img-rounded">
						</span>
						<p class="txt-small txt-medium"><a href="http://www.m80radio.com/artistas/Echo---The-Bunnymen">Echo &amp; The Bunnymen</a></p>
					</li>							
									<li>
						<span class="h-iblock m-b-8">
							<img src="https://yesfm.tritondigital.com/encicloudmedia/fotos/2014/11/010001982503.jpg?ab5eec07f2afa5daf6978dcbb1c443d25b795be21894a9d485f7289b224b4eb3749dbf763b053dd7344c5553789828398ca11aeee67c57ea93f1e3c3a71218fac06df7f60a17e2d75836a6cc8e4e199a829e3655ae0f4d9115d3e44b914e5cae4b11f94558c9fe1f5c1ae1746ff9142c43f46707dabee515f3ab53c0b49589978f5aba" width="40px" height="40px" alt="INXS" class="img-rounded">
						</span>
						<p class="txt-small txt-medium"><a href="http://www.m80radio.com/artistas/INXS">INXS</a></p>
					</li>							
									<li>
						<span class="h-iblock m-b-8">
							<img src="https://yesfm.tritondigital.com/encicloudmedia/fotos/2015/1/010001999027.jpg?ab5eec07f2afa5daf6978dcbb1c443d25b795be21894a9d485f7289b224b4eb3749dbf763b053dd7344c5553789828398ca11aeee67c57ea93f1e3c3a71218fac06df7f60a17e2d75836a6cc8e4e199a829e3655ae0f4d9115d2e44b974958adb3eae0a632798824c76aaa2596161a764181608845bea26270cc779bd30c1c550e5831" width="40px" height="40px" alt="The Waterboys" class="img-rounded">
						</span>
						<p class="txt-small txt-medium"><a href="http://www.m80radio.com/artistas/The-Waterboys">The Waterboys</a></p>
					</li>							
									<li>
						<span class="h-iblock m-b-8">
							<img src="https://yesfm.tritondigital.com/encicloudmedia/fotos/2014/11/010001982605.jpg?ab5eec07f2afa5daf6978dcbb1c443d25b795be21894a9d485f7289b224b4eb3749dbf763b053dd7344c5553789828398ca11aeee67c57ea93f1e3c3a71218fac06df7f60a17e2d75836a6cc8e4e199a829e3655ae0f4d9115d3e44b984c5ca93d736e563dd469143623162574b81ad3a64178b99c8298b53d10f724c564108a496d31" width="40px" height="40px" alt="The Cranberries" class="img-rounded">
						</span>
						<p class="txt-small txt-medium"><a href="http://www.m80radio.com/artistas/The-Cranberries">The Cranberries</a></p>
					</li>							
									<li>
						<span class="h-iblock m-b-8">
							<img src="https://yesfm.tritondigital.com/encicloudmedia/fotos/2014/11/010001982518.jpg?ab5eec07f2afa5daf6978dcbb1c443d25b795be21894a9d485f7289b224b4eb3749dbf763b053dd7344c5553789828398ca11aeee67c57ea93f1e3c3a71218fac06df7f60a17e2d75836a6cc8e4e199a829e3655ae0f4d9115d3e44a97425cae944b1286fe986a4b28ed5c77c10c968b05392fc808deb3152e833ed646fc5560743195" width="40px" height="40px" alt="Keane" class="img-rounded">
						</span>
						<p class="txt-small txt-medium"><a href="http://www.m80radio.com/artistas/Keane">Keane</a></p>
					</li>							
									<li>
						<span class="h-iblock m-b-8">
							<img src="https://yesfm.tritondigital.com/encicloudmedia/fotos/2015/1/010001998883.jpg?ab5eec07f2afa5daf6978dcbb1c443d25b795be21894a9d485f7289b224b4eb3749dbf763b053dd7344c5553789828398ca11aeee67c57ea93f1e3c3a71218fac06df7f60a17e2d75836a6cc8e4e199a829e3655ae0f4d9115d3e44b954a5ca945001a7860010f8c9972cf800c1005b70b54c8ad29262a7da058c287c97a5c406d2dd9" width="40px" height="40px" alt="Midnight Oil" class="img-rounded">
						</span>
						<p class="txt-small txt-medium"><a href="http://www.m80radio.com/artistas/Midnight-Oil">Midnight Oil</a></p>
					</li>							
									<li>
						<span class="h-iblock m-b-8">
							<img src="https://yesfm.tritondigital.com/encicloudmedia/fotos/2014/11/010001982473.jpg?ab5eec07f2afa5daf6978dcbb1c443d25b795be21894a9d485f7289b224b4eb3749dbf763b053dd7344c5553789828398ca11aeee67c57ea93f1e3c3a71218fac06df7f60a17e2d75836a6cc8e4e199a829e3655ae0f4d9115d2e04d984352ae999b729ae25c8b924228626475d23200265331995c87229225bf65149106792ea0d489" width="40px" height="40px" alt="Depeche Mode" class="img-rounded">
						</span>
						<p class="txt-small txt-medium"><a href="http://www.m80radio.com/artistas/Depeche-Mode">Depeche Mode</a></p>
					</li>							
									<li>
						<span class="h-iblock m-b-8">
							<img src="https://yesfm.tritondigital.com/encicloudmedia/fotos/2014/11/010001982560.jpg?ab5eec07f2afa5daf6978dcbb1c443d25b795be21894a9d485f7289b224b4eb3749dbf763b053dd7344c5553789828398ca11aeee67c57ea93f1e3c3a71218fac06df7f60a17e2d75836a6cc8e4e199a829e3655ae0f4d9115d3e44a97425cae944b1286fe986a4b28ed5c77c10c968b05392fc808deb3152e833ed646fc5560743195" width="40px" height="40px" alt="R.E.M." class="img-rounded">
						</span>
						<p class="txt-small txt-medium"><a href="http://www.m80radio.com/artistas/R-E-M-">R.E.M.</a></p>
					</li>							
									<li>
						<span class="h-iblock m-b-8">
							<img src="https://yesfm.tritondigital.com/encicloudmedia/fotos/2015/1/010001999025.jpg?ab5eec07f2afa5daf6978dcbb1c443d25b795be21894a9d485f7289b224b4eb3749dbf763b053dd7344c5553789828398ca11aeee67c57ea93f1e3c3a71218fac06df7f60a17e2d75836a6cc8e4e199a829e3655ae0f4d9115d3e44b984c5ca93d736e563dd469143623162574b81ad3a64178b99c8298b53d10f724c564108a496d31" width="40px" height="40px" alt="The Verve" class="img-rounded">
						</span>
						<p class="txt-small txt-medium"><a href="http://www.m80radio.com/artistas/The-Verve">The Verve</a></p>
					</li>							
									<li>
						<span class="h-iblock m-b-8">
							<img src="https://yesfm.tritondigital.com/encicloudmedia/fotos/2014/11/010001982586.jpg?ab5eec07f2afa5daf6978dcbb1c443d25b795be21894a9d485f7289b224b4eb3749dbf763b053dd7344c5553789828398ca11aeee67c57ea93f1e3c3a71218fac06df7f60a17e2d75836a6cc8e4e199a829e3655ae0f4d9115d3e44a97425cae944b1286fe986a4b28ed5c77c10c968b05392fc808deb3152e833ed646fc5560743195" width="40px" height="40px" alt="Sting" class="img-rounded">
						</span>
						<p class="txt-small txt-medium"><a href="http://www.m80radio.com/artistas/Sting">Sting</a></p>
					</li>							
									<li>
						<span class="h-iblock m-b-8">
							<img src="https://yesfm.tritondigital.com/encicloudmedia/fotos/2015/1/010001998999.jpg?ab5eec07f2afa5daf6978dcbb1c443d25b795be21894a9d485f7289b224b4eb3749dbf763b053dd7344c5553789828398ca11aeee67c57ea93f1e3c3a71218fac06df7f60a17e2d75836a6cc8e4e199a829e3655ae0f4d9115d2e248994e5dac89fed074933e2bf4c4e1bc05342b242ae813272ce0db2383bd1dd9d0300ce51bb4990f" width="40px" height="40px" alt="The Killers" class="img-rounded">
						</span>
						<p class="txt-small txt-medium"><a href="http://www.m80radio.com/artistas/The-Killers">The Killers</a></p>
					</li>							
									<li>
						<span class="h-iblock m-b-8">
							<img src="https://yesfm.tritondigital.com/encicloudmedia/fotos/2014/11/010001982593.jpg?ab5eec07f2afa5daf6978dcbb1c443d25b795be21894a9d485f7289b224b4eb3749dbf763b053dd7344c5553789828398ca11aeee67c57ea93f1e3c3a71218fac06df7f60a17e2d75836a6cc8e4e199a829e3655ae0f4d9115d3e44b984c5ca93d736e563dd469143623162574b81ad3a64178b99c8298b53d10f724c564108a496d31" width="40px" height="40px" alt="Texas" class="img-rounded">
						</span>
						<p class="txt-small txt-medium"><a href="http://www.m80radio.com/artistas/Texas">Texas</a></p>
					</li>							
									<li>
						<span class="h-iblock m-b-8">
							<img src="https://yesfm.tritondigital.com/encicloudmedia/fotos/2015/1/010001998919.jpg?ab5eec07f2afa5daf6978dcbb1c443d25b795be21894a9d485f7289b224b4eb3749dbf763b053dd7344c5553789828398ca11aeee67c57ea93f1e3c3a71218fac06df7f60a17e2d75836a6cc8e4e199a829e3655ae0f4d9115d3e44b954a5ca945001a7860010f8c9972cf800c1005b70b54c8ad29262a7da058c287c97a5c406d2dd9" width="40px" height="40px" alt="Peter Gabriel" class="img-rounded">
						</span>
						<p class="txt-small txt-medium"><a href="http://www.m80radio.com/artistas/Peter-Gabriel">Peter Gabriel</a></p>
					</li>							
							</ul>
		</section>
		    <section>
			
				
<!-- Start - HTML Javascript Adder plugin v3.9 -->
<aside id="html_javascript_adder-76" class="widget widget_html_javascript_adder">
<div class="hjawidget textwidget">
<iframe src="https://widgets.itunes.apple.com/widget.html?c=us&brc=FFFFFF&blc=FFFFFF&trc=FFFFFF&tlc=FFFFFF&d=Escucha todos los podcast M80 Radio dónde y cuándo quieras&t=M80 Radio a la carta&m=podcast&e=podcast&w=300&h=370&ids=1276107913,705824059,1151474209,1153542480&wt=playlist&partnerId=&affiliate_id=&at=&ct=" frameborder=0 style="overflow-x:hidden;overflow-y:hidden;width:300px;height: 370px;border:0px"></iframe>
</div>
</aside><!-- End - HTML Javascript Adder plugin v3.9 -->

<!-- Start - HTML Javascript Adder plugin v3.9 -->
<aside id="html_javascript_adder-28" class="widget widget_html_javascript_adder">
<div class="hjawidget textwidget">
<a class="twitter-timeline" href="https://twitter.com/m80radio_" data-widget-id="539103315729342464">Tweets por el @m80radio_.</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+"://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>
</div>
</aside><!-- End - HTML Javascript Adder plugin v3.9 -->

<!-- Start - HTML Javascript Adder plugin v3.9 -->
<aside id="html_javascript_adder-19" class="widget widget_html_javascript_adder">
<div class="hjawidget textwidget">
<div class='envoltorio-publi' id='MPU3'>
<div id='publi_m80radio-MPU3' class='publi-prisaradio'> 
<script type='text/javascript'>
PBS.display('MPU3'); 
</script>
</div>
</div>
</div>
</aside><!-- End - HTML Javascript Adder plugin v3.9 -->
			
	    </section><!-- .asd-module -->
</aside><!-- .itm-body-exp col-2 -->


</div><!-- .container -->

		</div><!-- #main -->

			<div id="publi_footer" class='container cf'>
				<div id='publi_m80radio-LDB2'> 
				<script type='text/javascript'>
				PBS.display('LDB2'); 
				</script>
				</div>
				<div id='publi_m80radio-BOX2'> 
				<script type='text/javascript'>
				PBS.display('BOX2'); 
				</script>
				</div>
			</div>

<div class="footer">
	<div id="cnt_social_influence">
		<div class="total">
			<p>479.678</p>
			<p class="text">Influencia<br />Social</p>
		</div>
		<div class="fb">
			<p>218.8K</p>
		</div>
		<div class="tw">
			<p>68.5K</p>
		</div>
		<div class="gp">
			<p>192K</p>
		</div>
	</div>
</div>

<div id="subfooter">
	<div class="cnt_links">
	        <a href="/mapa-web/" title="Mapa Web">Mapa Web</a>
	        <a href="/contacta/" title="Quienes somos/Contacta">Quienes somos/Contacta</a>
	        <a href="/emisoras/" title="Emisoras">Emisoras</a>
	        <a href="/aviso-legal/" title="Aviso Legal">Aviso Legal</a>
	        <a href="/politica-de-privacidad/" title="Política de privacidad">Política de privacidad</a>
	        <a href="http://www.prisa.com/es/pagina/politica-de-cookies/" title="Política de cookies" target="_blank">Política de cookies</a>
	</div>
	<div id="pie-comun9" class="version-k">
		<div class="inside">
			<div class="medios-destacados">
				<a id="pc_prisa" href="http://www.prisa.com/es/" target="_blank"  title="Ir a la web del Grupo Prisa">Una empresa de PRISA</a>
				<a id="pbt-medios" href="javascript:void(0);" title="medios Grupo Prisa">Medios Grupo Prisa</a>
				
			<ul class="primerafila estirar">
				<li><a id="pc_elpais" href="http://elpais.com" target="_blank"  title="EL PA&Iacute;S">El PA&Iacute;S</a></li>
                <li><a id="pc_los40" href="http://los40.com" target="_blank"  title="Ir a la web de Los 40">Los 40 principales</a></li>
                <li><a id="pc_santillana" href="http://www.santillana.com/es/" target="_blank"  title="Ir a la web de Santillana">Santillana</a></li>
               
                <li><a id="pc_inn" href="http://santillanacompartir.com/" target="_blank"  title="Ir a la web de Santillana Compartir">Santillana Compartir</a></li>
                <li><a id="pc_tvi" href="http://www.tvi.iol.pt" target="_blank"  title="Ir a la web de tvi">tvi</a></li>
                <li><a id="pc_ser" href="http://cadenaser.com" target="_blank"  title="Ir a la web de Cadena SER">Cadena SER</a></li>
				<li><a id="pc_as" href="http://as.com" target="_blank" title="Ir a la web de AS">AS.com</a></li>
                <li><a id="pc_adn" href="http://www.adnradio.cl" target="_blank"  title="Ir a la web de ADN">adn</a></li>
                <li><a id="pc_caracol" href="http://www.caracol.com.co/" target="_blank"  title="Ir a la web de Caracol">Caracol</a></li>
             </ul>
			<ul class="estirar">
				<li><a id="pc_huffington" href="http://www.huffingtonpost.es/" target="_blank" title="Ir a la web de Huffington Post">Huffington Post</a></li>
				<li><a id="pc_uno" href="http://www.sistemauno.com/web/index.html" target="_blank" title="Ir a la web de Sistema UNO">UNO</a></li>
                <li><a id="pc_wradio" href="http://www.wradio.com.co" target="_blank"  title="Ir a la web de wradio">wradio</a></li>
                <li><a id="pc_cincodias" href="http://cincodias.com" target="_blank" title="Ir a la web de Cinco D&iacute;as">Cinco D&iacute;as</a> </li>
                <li><a id="pc_continental" href="http://www.continental.com.ar" target="_blank"  title="Ir a la web de Radio Continental">continental</a></li>
				<li><a id="pc_maxima" href="http://www.maxima.fm" target="_blank"  title="Ir a la web de M&aacute;xima FM">M&aacute;xima</a></li>
                <li><a id="pc_m80" href="http://www.m80radio.com" target="_blank"  title="Ir a la web de M80 radio">M80 radio</a></li>
                <li><a id="pc_dial" href="http://www.cadenadial.com" target="_blank"  title="Ir a la web de Cadena Dial">Cadena Dial</a></li>
                <li><a id="pc_kebuena" href="http://kebuena.es/" target="_blank"  title="Ir a la web de Kebuena">Kebuena</a></li>
                <li><a id="pc_yesfm" href="http://www.podiumpodcast.com/" target="_blank"  title="Ir a la web de Podium Podcast">Podium podcasts</a></li>
			</ul>
			
			<ul class="estirar">
				<li><a id="pc_richmond" href="http://www.richmondelt.com/" target="_blank"  title="Ir a la web de Richmond">Richmond</a></li>
				<li><a id="pc_moderna" href="http://www.moderna.com.br/pagina-inicial.htm" target="_blank"  title="Ir a la web de Moderna">Moderna</a></li>
                <li><a id="pc_plural" href="http://pluralportugal.pt/" target="_blank"  title="Ir a la web de plural">Plural</a></li>  
                <li><a id="pc_tvi24" href="http://www.tvi24.iol.pt/" target="_blank"  title="Ir a la web de tvi">tvi24</a></li>
                <li><a id="pc_icon" href="http://elpais.com/elpais/icon.html" target="_blank"  title="Ir a la web de El Pa&Iacute;s ICON">El Pa&Iacute;s ICON</a></li>
				<li><a id="pc_verne" href="http://elpais.com/elpais/planeta_futuro.html" target="_blank"  title="Ir a la web de Planeta futuro">Planeta futuro</a></li>
                <li><a id="pc_tareasymas" href="http://www.loqueleo.com/" target="_blank"  title="Ir a la web de loqueleo">loqueleo</a></li>
				<li><a id="pc_meristation" href="http://www.meristation.com/" target="_blank"  title="Ir a la web de Meristation">Meristation</a></li>
                <li><a id="pc_elviajero" href="http://smoda.elpais.com/" target="_blank"  title="Ir a la web de S moda">S moda</a></li>
                <li><a id="pc_clasificados" href="http://radiocomercial.iol.pt/" target="_blank"  title="Ir a la web de R&aacute;dio Comercial">R&aacute;dio Comercial</a>
			</ul>
			</div><!-- /medios-destacados -->
		
			<div id="capa-webs-grupo" class="muestra-medios"> <!-- activado / desactivado -->
				<div class="capa-medios">	
					<div class="cabecera-capa estirar">
						<h3>Webs de PRISA</h3>
						<a href="javascript:void(0);" title="cerrar" id="cierrame">cerrar ventana</a>
					</div><!-- /cabecera-capa -->
					<iframe src="http://www.prisacom.com/comunes/piecomun-v9/i-pie-comun-enlaces-k.html" width="993" height="281" frameborder="0" marginheight="0" marginwidth="0" scrolling="no"></iframe>				
					<div class="pc-sombreado">
						<a href="javascript:void(0);" id="cierrame2">cerrar</a>
					</div><!-- /pc-sombreado -->
				</div><!-- /capa-medios -->
			</div><!-- /muestra-medios -->
		
		</div><!-- /inside -->
	</div><!-- /pie-comun3 -->
</div>

	<script type='text/javascript' src='http://www.m80radio.com/wp-includes/js/comment-reply.min.js?ver=4.7.5'></script>
<script type='text/javascript' src='http://www.m80radio.com/wp-content/plugins/easy-fancybox/js/jquery.mousewheel.min.js?ver=3.1.13'></script>
<script type='text/javascript' src='http://www.m80radio.com/wp-content/themes/outspoken/js/jquery.mobile.custom.min.js?ver=2013-06-06'></script>
<script type='text/javascript' src='http://www.m80radio.com/wp-content/themes/outspoken/js/modernizr.custom.js?ver=2013-06-06'></script>
<script type='text/javascript' src='http://www.m80radio.com/wp-content/themes/outspoken/js/jquery.transit.min.js?ver=2013-06-06'></script>
<script type='text/javascript' src='http://www.m80radio.com/wp-content/themes/outspoken/js/wpshower-responsive-videos.js?ver=2013-08-15'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var outspoken = {"floating_menu":"0","masonry":"0","navigation":"standard"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.m80radio.com/wp-content/themes/outspoken/js/functions.js?ver=2014-02-02'></script>
<script type='text/javascript' src='http://www.m80radio.com/wp-content/themes/outspoken/js/wpshower-slider.js?ver=2013-08-15'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var mejsL10n = {"language":"es-ES","strings":{"Close":"Cerrar","Fullscreen":"Pantalla completa","Turn off Fullscreen":"Salir de pantalla completa","Go Fullscreen":"Ver en pantalla completa","Download File":"Descargar archivo","Download Video":"Descargar v\u00eddeo","Play":"Reproducir","Pause":"Pausa","Captions\/Subtitles":"Pies de foto \/ Subt\u00edtulos","None":"None","Time Slider":"Control de tiempo","Skip back %1 seconds":"Retroceder %1 segundos","Video Player":"Reproductor de v\u00eddeo","Audio Player":"Reproductor de audio","Volume Slider":"Control de volumen","Mute Toggle":"Desactivar sonido","Unmute":"Activar sonido","Mute":"Silenciar","Use Up\/Down Arrow keys to increase or decrease volume.":"Utiliza las teclas de flecha arriba\/abajo para aumentar o disminuir el volumen.","Use Left\/Right Arrow keys to advance one second, Up\/Down arrows to advance ten seconds.":"Usa las teclas de direcci\u00f3n izquierda\/derecha para avanzar un segundo, y las flechas arriba\/abajo para avanzar diez segundos."}};
var _wpmejsSettings = {"pluginPath":"\/wp-includes\/js\/mediaelement\/"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.m80radio.com/wp-includes/js/mediaelement/mediaelement-and-player.min.js?ver=2.22.0'></script>
<script type='text/javascript' src='http://www.m80radio.com/wp-includes/js/mediaelement/wp-mediaelement.min.js?ver=4.7.5'></script>
<script type='text/javascript' src='http://www.m80radio.com/wp-includes/js/wp-embed.min.js?ver=4.7.5'></script>
<script type='text/javascript' src='http://www.m80radio.com/wp-content/plugins/easy-fancybox/fancybox/jquery.fancybox-1.3.8.min.js?ver=1.6'></script>
<script type='text/javascript' src='http://www.m80radio.com/wp-content/plugins/easy-fancybox/js/jquery.easing.min.js?ver=1.4.0'></script>
<script type="text/javascript">
jQuery(document).on('ready post-load', function(){ jQuery('.nofancybox,a.pin-it-button,a[href*="pinterest.com/pin/create/button"]').addClass('nolightbox'); });
jQuery(document).on('ready post-load',easy_fancybox_handler);
jQuery(document).on('ready',easy_fancybox_auto);</script>

        <!-- Cxense script begin -->
        <script type='text/javascript'>
            var cX = cX || {}; cX.callQueue = cX.callQueue || [];
            cX.callQueue.push(['setSiteId', '1133932698121744063']);
            cX.callQueue.push(['sendPageViewEvent']);
        </script>
        <script type='text/javascript'>
            (function(d,s,e,t){e=d.createElement(s);e.type='text/java'+s;e.async='async';
                e.src='http'+('https:'===location.protocol?'s://s':'://')+'cdn.cxense.com/cx.js';
                t=d.getElementsByTagName(s)[0];t.parentNode.insertBefore(e,t);})(document,'script');
        </script>
        <!-- Cxense script end -->

            <script>
                var something = new cxense({"interestPersistedQueryId":false,"interestedCategories":null,"interestsNumber":1,"minWeight":0,"dmpPersistedQueryId":"9222275987287867957"});
                something.load();
            </script>
            	
<script type="text/javascript">
_satellite.pageBottom();
</script>
</body>
</html>
